<!DOCTYPE html>
<html lang="en-US">
   <head>
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      <!-- <meta property="og:image" content="http://aitcofficial.org/wp-content/themes/aitc2/images/oglogo.png" /> -->

      <link href="https://aitcofficial.org/wp-content/themes/aitc2/favicon.ico" rel="shortcut icon">
      <link href="https://aitcofficial.org/wp-content/themes/aitc2/xtouch.png.pagespeed.ic.7UqMRMXT3h.png" rel="apple-touch-icon-precomposed">
      <link rel="profile" href="https://gmpg.org/xfn/11">      
      <title>Md Nadimul Haque’s Zero Hour mention on delays and cost overruns in infrastructure projects funded by the Union government &#8211; All India Trinamool Congress</title>
<meta name='robots' content='max-image-preview:large'/>
<link rel='dns-prefetch' href='//static.addtoany.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//use.fontawesome.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="All India Trinamool Congress &raquo; Feed" href="https://aitcofficial.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="All India Trinamool Congress &raquo; Comments Feed" href="https://aitcofficial.org/comments/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aitcofficial.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=a955c3ae235ae6d91d3029646ee73e9f"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='mmm_mega_main_menu-css' href="https://aitcofficial.org/wp-content/plugins/mega_main_menu/src/css/A.cache.skin.css,qver=1549206334.pagespeed.cf.l5OuQoi2oX.css" type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css' href="https://aitcofficial.org/wp-content/plugins/instagram-feed/css/A.sbi-styles.min.css,qver=2.9.10.pagespeed.cf.U2dZLYBDk3.css" type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href="https://aitcofficial.org/wp-content/plugins/contact-form-7/includes/css/A.styles.css,qver=5.5.4.pagespeed.cf.-dvEpspat2.css" type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css' href="https://aitcofficial.org/wp-content/plugins/ultimate-social-media-icons/css/A.sfsi-style.css,qver=2.6.9.pagespeed.cf.40DDu5GAuU.css" type='text/css' media='all' />
<link rel='stylesheet' id='dcwss-css' href="https://aitcofficial.org/wp-content/plugins/wordpress-social-stream/css/A.dcwss.css,qver=a955c3ae235ae6d91d3029646ee73e9f.pagespeed.cf.amGxXkAv7r.css" type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:300,400,500,600|Source+Sans+Pro:400,700' type='text/css' media='all'/>
<link rel='stylesheet' id='owl-carousel-css' href="https://aitcofficial.org/wp-content/themes/aitc2/css/A.owl.carousel.min.css,qver=2.3.4.pagespeed.cf.F39IA4HvTK.css" type='text/css' media='all' />
<link rel='stylesheet' id='aos-css' href="https://aitcofficial.org/wp-content/themes/aitc2/css/aos.css,qver=1.pagespeed.ce.hH2o_KgGDK.css" type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href="https://aitcofficial.org/wp-content/themes/aitc2/js/fancybox/source/A.jquery.fancybox.css,qver=2.1.5.pagespeed.cf.EClwGPjsbs.css" type='text/css' media='all' />
<style id='fancybox-thumb-css' media='all'>#fancybox-thumbs{position:fixed;left:0;width:100%;overflow:hidden;z-index:8050}#fancybox-thumbs.bottom{bottom:2px}#fancybox-thumbs.top{top:2px}#fancybox-thumbs ul{position:relative;list-style:none;margin:0;padding:0}#fancybox-thumbs ul li{float:left;padding:1px;opacity:.5}#fancybox-thumbs ul li.active{opacity:.75;padding:0;border:1px solid #fff}#fancybox-thumbs ul li:hover{opacity:1}#fancybox-thumbs ul li a{display:block;position:relative;overflow:hidden;border:1px solid #222;background:#111;outline:none}#fancybox-thumbs ul li img{display:block;position:relative;border:0;padding:0;max-width:none}</style>
<link rel='stylesheet' id='jquery-ui-css' href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=a955c3ae235ae6d91d3029646ee73e9f" type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css' href="https://aitcofficial.org/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css,qver=a955c3ae235ae6d91d3029646ee73e9f.pagespeed.ce.pwIsb6g9kd.css" type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-pro-fontawesome-cdn-css' href='https://use.fontawesome.com/releases/v5.1.0/css/all.css?ver=a955c3ae235ae6d91d3029646ee73e9f' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-bootstrap-starter-style-css' href="https://aitcofficial.org/wp-content/themes/aitc2/A.style.css,qver=a955c3ae235ae6d91d3029646ee73e9f.pagespeed.cf.BbSeKSVyFi.css" type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css' href="https://aitcofficial.org/wp-content/plugins/mega_main_menu/src/css/external/A.icomoon.css,qver=2.0.1.pagespeed.cf.YxrpS5ANnI.css" type='text/css' media='all' />
<link rel='stylesheet' id='mm_font-awesome-css' href="https://aitcofficial.org/wp-content/plugins/mega_main_menu/src/css/external/A.font-awesome.css,qver=2.0.1.pagespeed.cf.M69u1psGj6.css" type='text/css' media='all' />
<style id='addtoany-css' media='all'>.addtoany_content{clear:both;margin:16px auto}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.site .a2a_kit.addtoany_list a:focus,.addtoany_list a:hover,.widget .addtoany_list a:hover{background:none;border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share img{border:0;width:auto;height:auto}</style>
<link rel='stylesheet' id='mr_social_sharing-css' href="https://aitcofficial.org/wp-content/plugins/social-sharing-toolkit/A.style_2.1.2.css,qver=a955c3ae235ae6d91d3029646ee73e9f.pagespeed.cf.sBkKNebn-k.css" type='text/css' media='all' />
<style id='mr_social_sharing_custom-css' media='all'>0</style>
<script type='text/javascript' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src="https://aitcofficial.org/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js" id='jquery-core-js'></script>
<script type='text/javascript' src="https://aitcofficial.org/wp-includes/js/jquery/jquery-migrate.min.js,qver=3.3.2.pagespeed.jm.Ws-UgblvVg.js" id='jquery-migrate-js'></script>
<script type='text/javascript' async id='addtoany-jquery-js'>//<![CDATA[
"function"==typeof jQuery&&jQuery(document).ready(function(a){a("body").on("post-load",function(){window.a2a&&a2a.init_all()})});
//]]></script>
<script type='text/javascript' src="https://aitcofficial.org/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js,qver=a955c3ae235ae6d91d3029646ee73e9f.pagespeed.jm.RoUzkknQdj.js" id='dcwss-wall-js'></script>
<script type='text/javascript' src="https://aitcofficial.org/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.14.min.js,qver=a955c3ae235ae6d91d3029646ee73e9f.pagespeed.jm.A-luhIl0ER.js" id='dcwss-js'></script>
<script type='text/javascript' src="https://aitcofficial.org/wp-content/themes/aitc/js/lib/jqueryui/jquery-ui.min.js?ver=1" id='jquery-ui-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://aitcofficial.org/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://aitcofficial.org/wp-json/" /><link rel="alternate" type="application/json" href="https://aitcofficial.org/wp-json/wp/v2/posts/198219" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aitcofficial.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aitcofficial.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://aitcofficial.org/parliament/in-parliament-rajya-sabha/md-nadimul-haques-zero-hour-mention-on-delays-and-cost-overruns-in-infrastructure-projects-funded-by-the-union-government/" />
<link rel='shortlink' href="https://aitcofficial.org/?p=198219" />
<link rel="alternate" type="application/json+oembed" href="https://aitcofficial.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faitcofficial.org%2Fparliament%2Fin-parliament-rajya-sabha%2Fmd-nadimul-haques-zero-hour-mention-on-delays-and-cost-overruns-in-infrastructure-projects-funded-by-the-union-government%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aitcofficial.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faitcofficial.org%2Fparliament%2Fin-parliament-rajya-sabha%2Fmd-nadimul-haques-zero-hour-mention-on-delays-and-cost-overruns-in-infrastructure-projects-funded-by-the-union-government%2F&#038;format=xml" />
<meta property="og:image" content="http://aitcofficial.org/wp-content/uploads/2019/11/nadimul-haque-2.jpg" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi"/><meta property="og:image:width" content="1200" data-id="sfsi"/><meta property="og:image:height" content="578" data-id="sfsi"/><meta property="og:url" content="http://aitcofficial.org/parliament/in-parliament-rajya-sabha/md-nadimul-haques-zero-hour-mention-on-delays-and-cost-overruns-in-infrastructure-projects-funded-by-the-union-government/" data-id="sfsi"/><meta property="og:description" content="Sir, my Zero Hour mention is on delay and cost overrun in infrastructure projects. A lot of Central infrastructure projects, from smart cities to roads, to railways and petroleum projects are currently in operation. However, the
Ministry of Statistics and Programme Implementation's data shows that out of 1514 projects, as many as 713 projects were delayed as of June, 2022. The total cost overrun for them was 22 per cent higher than their original cost. It further showed that the gestation period has not been reported.The project agencies are not reporting revised cost estimates and commissioning schedules for many projects, which suggests that time or cost overrun figures are under-reported. The average time or cost overrun for these delayed projects is 42 months. Sir, in West Bengal alone, there are 11 projects delayed by five years and above. The Raniganj master plan, the Durgapur-Haldia gas pipeline
project, Tarakeswar-Bishnupur new broad-gauge railway line and construction of metro railway links from Baranagar to Barrackpore to Dakshineswar are some of them. The reasons for time overrun, as reported by various agencies, include covid-19 disruption, labour shortage, inflation, delay in release of funds by the Government, lack of infrastructure support and linkages, delay in tendering, ordering and equipment supply and law and order problems. Sir, the Government should hasten the implementation of these projects, and this can be possible only if there is faster release of funds from the Centre as well as availability of abundant labour is ensured. Hence, I urge upon the Government to look into this important matter and take necessary action." data-id="sfsi"/><meta property="og:title" content="Md Nadimul Haque’s Zero Hour mention on delays and cost overruns in infrastructure projects funded by the Union government" data-id="sfsi"/><!-- Custom Styling Social Stream -->
<style type="text/css">.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover,.wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#55acee!important}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover,.wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3a589b!important}.stream li.dcsns-google .section-intro,.filter .f-google a:hover,.wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover,.wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#ff9800!important}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover,.wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover,.wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271cb!important}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover,.wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#c12025!important}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover,.wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#cb2528!important}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover,.wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#c90e12!important}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover,.wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#f175a8!important}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover,.wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4ebaff!important}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover,.wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#eb4924!important}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover,.wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover,.wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover,.wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413a33!important}.wall-outer .dcsns-toolbar .filter li a{background:#e5e5e5}.dcwss.dc-wall .stream li{width:460px!important;margin:0 0 0 0!important}</style>
    <style type="text/css">#page-sub-header{background:#fff}</style>
    
<!--[if gte IE 9]>
	<style type="text/css">
		.#mega_main_menu,
		.#mega_main_menu *
		{
			filter: none;
		}
	</style>
<![endif]-->
			<!-- Easy Columns 2.1.1 by Pat Friedl http://www.patrickfriedl.com -->
			<style media="screen, projection">.ezcol>*{max-width:100%}.ezcol-one-quarter,.ezcol-one-half,.ezcol-three-quarter,.ezcol-one-third,.ezcol-two-third,.ezcol-one-fifth,.ezcol-two-fifth,.ezcol-three-fifth,.ezcol-four-fifth{float:left;margin-right:4%;position:relative;word-wrap:break-word;hyphens:auto;-moz-box-sizing:border-box!important;-webkit-box-sizing:border-box!important;box-sizing:border-box!important;text-rendering:optimizedLegibility}.ezcol-one-quarter{width:22%}.ezcol-one-half{width:48%}.ezcol-three-quarter{width:74%}.ezcol-one-third{width:30.666%}.ezcol-two-third{width:65.334%}.ezcol-one-fifth{width:16.8%}.ezcol-two-fifth{width:37.6%}.ezcol-three-fifth{width:58.4%}.ezcol-four-fifth{width:79.2%}.ezcol-last{float:right;clear:right;margin-right:0}.ezcol-last:after{content:".";opacity:0;display:block;height:0;clear:both}.ezcol-both,.ezcol-left,.ezcol-right{margin:0;padding:0;background:none}.ezcol-divider{clear:both!important;display:block!important;margin-bottom:0!important;padding-top:0!important;width:100%!important;background:none!important}.ezcol-both{clear:both!important}.ezcol-left{clear:left!important}.ezcol-right{clear:right!important}@media all and (max-width:768px){.ezcol-one-quarter,.ezcol-one-half,.ezcol-three-quarter,.ezcol-one-third,.ezcol-two-third,.ezcol-one-fifth,.ezcol-two-fifth,.ezcol-three-fifth,.ezcol-four-fifth{width:48%!important;margin-right:2%}.ezcol-last{float:left;clear:none;display:block}.ezcol-last:after{content:"";display:block;clear:none}.ezcol-last+.ezcol-divider{clear:none!important;display:none!important;margin:0!important;padding:0!important}}@media all and (max-width:480px){.ezcol-one-quarter,.ezcol-one-half,.ezcol-three-quarter,.ezcol-one-third,.ezcol-two-third,.ezcol-one-fifth,.ezcol-two-fifth,.ezcol-three-fifth,.ezcol-four-fifth{width:100%!important;margin-right:0}}</style>
					<style type="text/css" id="wp-custom-css">table{background:#9a9a9a;margin-bottom:10px}table td{padding:6px 10px}table thead td{padding:10px}table.bordered th,table.bordered td{border:1px solid #c5c5c5}</style>
		
      <!-- analytics -->
		<script>(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-57651144-1','aitcofficial.org');ga('send','pageview');</script>
   </head>
   <body class="post-template-default single single-post postid-198219 single-format-standard group-blog">
      <!------------- Start code for facebook ------------------>
      <div id="fb-root"></div>
      <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
      <!------------- End code for facebook ------------------>
      
      <header id="header">
         <div class="header-top">
            <div class="container-fluid">
               <div class="lang">
                                    <a href="?lang=bengali" class="">বাংলা</a>
                        <a href="https://aitcofficial.org/parliament/in-parliament-rajya-sabha/md-nadimul-haques-zero-hour-mention-on-delays-and-cost-overruns-in-infrastructure-projects-funded-by-the-union-government" class="active">ENGLISH</a>  
                                       
               </div>
               <a href="https://aitcofficial.org" class="logo">
                  <img src="https://aitcofficial.org/wp-content/themes/aitc2/images/logo.png.pagespeed.ce.Xzqw_mTW2i.png" alt="logo">
                  <span>All India Trinamool Congress</span>
               </a>
               <nav class="highlights"><ul id="menu-highlights" class=""><li id="menu-item-88120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88120"><a href="https://aitcofficial.org/election2019/">Election 2019</a></li>
<li id="menu-item-84362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84362"><a href="https://aitcofficial.org/election2019/bestbengal/">#BestBengal</a></li>
<li id="menu-item-84363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84363"><a href="https://aitcofficial.org/election2019/promisevsdelivery/">Promise vs Delivery</a></li>
<li id="menu-item-84364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84364"><a href="https://aitcofficial.org/election2019/bigtalkonlybjp/">#BigTalkOnlyBJP</a></li>
<li id="menu-item-90087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90087"><a href="https://aitcofficial.org/election2019/jumlas/">Jumla Meter</a></li>
</ul></nav>            </div>
         </div>
         <!-- End header-top -->
         <div class="header-bottom">
            <div class="container-fluid">
               <div class="nav-area">
                  <div class="nav-btn">
                     <span></span>
                     <span></span>
                     <span></span>
                  </div>
                  <div class="overlay"></div>
                  <nav class="main-nav">
                     <div class="cancle"></div>
                     <ul id="menu-aitc-main-menu" class=""><li id="menu-item-6727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6727"><a href="#">Vision</a>
<ul class="sub-menu">
	<li id="menu-item-6728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6728"><a href="https://aitcofficial.org/the-party/">About the Party</a></li>
	<li id="menu-item-6731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6731"><a href="https://aitcofficial.org/maa-mati-manush/">Maa, Mati, Manush</a></li>
	<li id="menu-item-6729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6729"><a href="https://aitcofficial.org/12-challenging-years/">12 Challenging Years</a></li>
	<li id="menu-item-6730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6730"><a href="https://aitcofficial.org/party-constitution/">Party Constitution</a></li>
	<li id="menu-item-6734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6734"><a href="https://aitcofficial.org/our-martyrs/">Our Martyrs</a></li>
	<li id="menu-item-6736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6736"><a href="https://aitcofficial.org/manifesto/">Manifesto</a></li>
	<li id="menu-item-130114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130114"><a target="_blank" rel="noopener" href="https://aitcofficial.org/wp-content/uploads/2020/07/Press-Release-AITC-State-Coordination-Committee.pdf.pdf">State Coordination Committee</a></li>
	<li id="menu-item-130123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130123"><a href="https://aitcofficial.org/wp-content/uploads/2020/07/Steering-Committee.jpg">Steering Committee</a></li>
	<li id="menu-item-135041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135041"><a href="https://aitcofficial.org/wp-content/uploads/2020/09/District-Media-Spokesperson.pdf">District Media Spokesperson</a></li>
	<li id="menu-item-135029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135029"><a href="https://aitcofficial.org/?page_id=135016">District &#038; Block Committee</a></li>
</ul>
</li>
<li id="menu-item-6737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6737"><a href="#">Chairperson</a>
<ul class="sub-menu">
	<li id="menu-item-14755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14755"><a href="https://aitcofficial.org/biography/">Biography</a></li>
	<li id="menu-item-6739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6739"><a href="https://aitcofficial.org/publications-by-didi">Publications</a></li>
</ul>
</li>
<li id="menu-item-9345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9345"><a href="#">Governance</a>
<ul class="sub-menu">
	<li id="menu-item-9347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9347"><a href="https://aitcofficial.org/achievements">Achievements</a></li>
	<li id="menu-item-9348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9348"><a href="https://aitcofficial.org/budget">Budget Releases</a></li>
	<li id="menu-item-9349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9349"><a href="https://aitcofficial.org/elected-member">Elected Members</a></li>
	<li id="menu-item-9350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9350"><a href="https://aitcofficial.org/admin_calendar/">Administrative Calendar</a></li>
	<li id="menu-item-9352" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9352"><a href="https://aitcofficial.org/category/parliament/in-parliament-rajya-sabha/">AITC in Rajya Sabha</a></li>
	<li id="menu-item-9353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9353"><a href="https://aitcofficial.org/category/parliament/in-parliament-lok-sabha/">AITC in Lok Sabha</a></li>
</ul>
</li>
<li id="menu-item-120154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120154"><a href="#">ECI Compliance</a>
<ul class="sub-menu">
	<li id="menu-item-148089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148089"><a href="https://aitcofficial.org/eci-assembly/">Assembly</a></li>
	<li id="menu-item-173441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173441"><a href="https://aitcofficial.org/eci-rajya-sabha/">Rajya Sabha</a></li>
	<li id="menu-item-122440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122440"><a target="_blank" rel="noopener" href="https://aitcofficial.org/wp-content/uploads/2020/04/Mausam-Noor-C7.pdf">Lok Sabha</a></li>
</ul>
</li>
<li id="menu-item-9356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9356"><a href="#">Media</a>
<ul class="sub-menu">
	<li id="menu-item-147656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147656"><a href="https://aitcofficial.org/press-releases/">Press Releases</a></li>
	<li id="menu-item-16075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16075"><a href="https://aitcofficial.org/photo-albums/">Photo Albums</a></li>
	<li id="menu-item-17861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17861"><a href="https://aitcofficial.org/video-gallery/">Video Gallery</a></li>
	<li id="menu-item-9362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9362"><a href="https://aitcofficial.org/jago-bangla">Jago Bangla</a></li>
	<li id="menu-item-9363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9363"><a href="https://aitcofficial.org/trinamool-leads">Trinamool Leads</a></li>
</ul>
</li>
<li id="menu-item-9368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9368"><a href="#">TMYC</a>
<ul class="sub-menu">
	<li id="menu-item-16028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16028"><a href="https://aitcofficial.org/trinamool-youth-congress/">Home</a></li>
	<li id="menu-item-16052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16052"><a href="https://aitcofficial.org/tmyc-philosophy/">Philosophy</a></li>
	<li id="menu-item-16050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16050"><a href="https://aitcofficial.org/tmyc-in-the-news/">In the news</a></li>
	<li id="menu-item-16045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16045"><a href="https://aitcofficial.org/tmyc-join-us/">Join Us</a></li>
	<li id="menu-item-43020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43020"><a href="https://aitcofficial.org/tmyc-photo-gallery/">TMYC Photo Gallery</a></li>
	<li id="menu-item-43019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43019"><a href="https://aitcofficial.org/tmyc-video-gallery/">TMYC Video Gallery</a></li>
	<li id="menu-item-130110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130110"><a target="_blank" rel="noopener" href="https://aitcofficial.org/wp-content/uploads/2020/07/TMYC-Press-Release_23.07.2020.pdf">WBTMYC State Committee</a></li>
	<li id="menu-item-135047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135047"><a href="https://aitcofficial.org/district-youth-committee/">District Youth Committee</a></li>
</ul>
</li>
<li id="menu-item-43033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43033"><a href="https://aitcofficial.org/contact-us/">Contact Us</a></li>
<li id="menu-item-84685" class="donate-wrap menu-item menu-item-type-post_type menu-item-object-page menu-item-84685"><a href="https://aitcofficial.org/donation/">DONATE</a></li>
</ul>                  </nav>
                  <div class="filters">
                     <div class="filter-belt">
                        <a href="#" class="trending-toggler toggler">
                           <span class="icon">
                              <svg xmlns="http://www.w3.org/2000/svg" viewBox="2.055 6 19.945 11.946">
                                 <path d="M20 15a1 1 0 1 0 2 0V7a1 1 0 0 0-1-1h-8a1 1 0 0 0 0 2h5.59L13 13.59l-3.3-3.3a1 1 0 0 0-1.4 0l-6 6a1 1 0 0 0 1.401 1.42L9 12.4l3.3 3.3a1 1 0 0 0 1.4 0L20 9.4V15z"/>
                              </svg>
                           </span>
                           <span>TRENDING</span>
                        </a>
                                                            <div class="trendbox dropdown">
                              <ul class="trendwrap">
                                                               <li><a href="https://aitcofficial.org/aitc/massive-clean-up-launched-post-brigade-rally/">Brigade Rally</a>
                                                               <li><a href="https://aitcofficial.org/aitc/united-india-rally-mamata-banerjee-gives-a-clarion-call-to-remove-bjp-from-power-at-centre/">Mamata Banerjee</a>
                                                               <li><a href="https://aitcofficial.org/aitc/sea-of-humanity-at-united-india-rally/">United India Rally</a>
                                                               <li><a href="https://aitcofficial.org/aitc/committee-on-evms-formed-after-brigade-rally/">United Opposition</a>
                                                            </ul>
                              <div class="cancle-btn"></div>
                                                      </div>
                     </div>
                     <div class="filter-belt">
                        <a href="#" class="srch-toggler toggler">
                           <span class="icon">
                              <svg xmlns="http://www.w3.org/2000/svg" viewBox="64 64 384 384">
                                 <path d="M344.5 298c15-23.6 23.8-51.6 23.8-81.7 0-84.1-68.1-152.3-152.1-152.3C132.1 64 64 132.2 64 216.3c0 84.101 68.1 152.3 152.1 152.3 30.5 0 58.9-9 82.7-24.399l6.9-4.8L414.3 448l33.7-34.3-108.5-108.6 5-7.1zm-43.1-166.8c22.699 22.7 35.199 52.9 35.199 85s-12.5 62.3-35.199 85c-22.7 22.7-52.9 35.2-85 35.2s-62.3-12.5-85-35.2c-22.7-22.7-35.2-52.9-35.2-85s12.5-62.3 35.2-85c22.7-22.7 52.9-35.2 85-35.2s62.3 12.5 85 35.2z"/>
                              </svg>
                           </span>
                           <span>SEARCH</span>
                        </a>
                        <div class="searchform dropdown">
                           <!-- search -->
<!-- /search -->
							<form role="search" method="get" action="https://aitcofficial.org/">
							<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:"/> 
                              <button type="submit" class="search-submit">
                                 <svg xmlns="http://www.w3.org/2000/svg" viewBox="64 64 384 384">
                                    <path d="M344.5 298c15-23.6 23.8-51.6 23.8-81.7 0-84.1-68.1-152.3-152.1-152.3C132.1 64 64 132.2 64 216.3c0 84.101 68.1 152.3 152.1 152.3 30.5 0 58.9-9 82.7-24.399l6.9-4.8L414.3 448l33.7-34.3-108.5-108.6 5-7.1zm-43.1-166.8c22.699 22.7 35.199 52.9 35.199 85s-12.5 62.3-35.199 85c-22.7 22.7-52.9 35.2-85 35.2s-62.3-12.5-85-35.2c-22.7-22.7-35.2-52.9-35.2-85s12.5-62.3 35.2-85c22.7-22.7 52.9-35.2 85-35.2s62.3 12.5 85 35.2z"/>
                                 </svg>
                              </button>
                           </form>                        </div>
                     </div>
                  </div> 
               </div>
            </div>
         </div>
         <!-- End header-bottom -->
      </header>
      <main id="main" role="main">
			<div class="container">
		<!-- section -->
		<section>
			<div>
            <h1 class="title">Rajya Sabha</h1>
        <div class="row">
        <div class="col-lg-8" id="postcontent">
		<!-- article -->
		<article id="post-198219" class="post-198219 post type-post status-publish format-standard has-post-thumbnail hentry category-in-parliament-rajya-sabha">
		    <div class="content">
									<div class="english">
						<p class="date">August 5, 2022</p>
						<h2>Md Nadimul Haque’s Zero Hour mention on delays and cost overruns in infrastructure projects funded by the Union government</h2>
						<div class="featuredimg"><img width="280" height="135" src="https://aitcofficial.org/wp-content/uploads/2019/11/280x135xnadimul-haque-2.jpg.pagespeed.ic.TmzPc0ZGLV.jpg" class="attachment-280x280 size-280x280 wp-post-image" alt="Md Nadimul Haque’s Zero Hour mention on delays and cost overruns in infrastructure projects funded by the Union government" title="Md Nadimul Haque’s Zero Hour mention on delays and cost overruns in infrastructure projects funded by the Union government" srcset="http://aitcofficial.org/wp-content/uploads/2019/11/xnadimul-haque-2.jpg.pagespeed.ic.d7RoD1UzHj.jpg 1200w, http://aitcofficial.org/wp-content/uploads/2019/11/xnadimul-haque-2-300x145.jpg.pagespeed.ic.Y9rMnFLJQj.jpg 300w, http://aitcofficial.org/wp-content/uploads/2019/11/xnadimul-haque-2-768x370.jpg.pagespeed.ic.kVibLRQyCV.jpg 768w, http://aitcofficial.org/wp-content/uploads/2019/11/xnadimul-haque-2-1024x493.jpg.pagespeed.ic.ke6enYEyMZ.jpg 1024w, http://aitcofficial.org/wp-content/uploads/2019/11/xnadimul-haque-2-480x231.jpg.pagespeed.ic.UUjZQ46Jpy.jpg 480w, http://aitcofficial.org/wp-content/uploads/2019/11/xnadimul-haque-2-900x435.jpg.pagespeed.ic.2UdDbszM2l.jpg 900w" sizes="(max-width: 280px) 100vw, 280px" /></div><p>Sir, my Zero Hour mention is on delay and cost overrun in infrastructure projects. A lot of Central infrastructure projects, from smart cities to roads, to railways and petroleum projects are currently in operation. However, the<br/>
Ministry of Statistics and Programme Implementation&#8217;s data shows that out of 1514 projects, as many as 713 projects were delayed as of June, 2022. The total cost overrun for them was 22 per cent higher than their original cost. It further showed that the gestation period has not been reported.The project agencies are not reporting revised cost estimates and commissioning schedules for many projects, which suggests that time or cost overrun figures are under-reported. The average time or cost overrun for these delayed projects is 42 months. Sir, in West Bengal alone, there are 11 projects delayed by five years and above. The Raniganj master plan, the Durgapur-Haldia gas pipeline<br/>
project, Tarakeswar-Bishnupur new broad-gauge railway line and construction of metro railway links from Baranagar to Barrackpore to Dakshineswar are some of them. The reasons for time overrun, as reported by various agencies, include covid-19 disruption, labour shortage, inflation, delay in release of funds by the Government, lack of infrastructure support and linkages, delay in tendering, ordering and equipment supply and law and order problems. Sir, the Government should hasten the implementation of these projects, and this can be possible only if there is faster release of funds from the Centre as well as availability of abundant labour is ensured. Hence, I urge upon the Government to look into this important matter and take necessary action.</p>
						<div class="share-link">
							<span>Share:</span>
														<div class="sfsi_widget sfsi_shortcode_container"><div id="sfsi_wDiv"></div><div class="norm_row sfsi_wDiv " style="width:225px;text-align:left;"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank' href='https://follow.it/now' id='sfsiid_email_icon' style='opacity:1'><img data-pin-nopin='true' alt='Follow by Email' title='Follow by Email' src="https://aitcofficial.org/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_email.png.pagespeed.ce.3Xp3Ax5CpD.png" width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect='' /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank' href='' id='sfsiid_facebook_icon' style='opacity:1'><img data-pin-nopin='true' alt='Facebook' title='Facebook' src="https://aitcofficial.org/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/40x40xdefault_facebook.png.pagespeed.ic.K87Fwi7FwJ.png" width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect='' /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="opacity:0;z-index:-1;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div class='icon2'><div class="fb-like" data-href="http://aitcofficial.org/parliament/in-parliament-rajya-sabha/md-nadimul-haques-zero-hour-mention-on-delays-and-cost-overruns-in-infrastructure-projects-funded-by-the-union-government" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div class='icon3'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Faitcofficial.org%2Fparliament%2Fin-parliament-rajya-sabha%2Fmd-nadimul-haques-zero-hour-mention-on-delays-and-cost-overruns-in-infrastructure-projects-funded-by-the-union-government' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' alt='fb-share-icon' title='Facebook Share' src="https://aitcofficial.org/wp-content/plugins/ultimate-social-media-icons/images/share_icons/fb_icons/en_US.svg" /></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank' href='' id='sfsiid_twitter_icon' style='opacity:1'><img data-pin-nopin='true' alt='Twitter' title='Twitter' src="https://aitcofficial.org/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/40x40xdefault_twitter.png.pagespeed.ic.GQEQwx9npP.png" width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect='' /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="opacity:0;z-index:-1;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div class='icon2'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
						<a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name+http://aitcofficial.org/parliament/in-parliament-rajya-sabha/md-nadimul-haques-zero-hour-mention-on-delays-and-cost-overruns-in-infrastructure-projects-funded-by-the-union-government' style='display:inline-block'>
							<img data-pin-nopin=true class='sfsi_wicon' src="https://aitcofficial.org/wp-content/plugins/ultimate-social-media-icons/images/share_icons/Twitter_Tweet/en_US_Tweet.svg" alt='Tweet' title='Tweet'>
						</a>
					</div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank' href='' id='sfsiid_instagram_icon' style='opacity:1'><img data-pin-nopin='true' alt='Instagram' title='Instagram' src="https://aitcofficial.org/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/40x40xdefault_instagram.png.pagespeed.ic.sXO1Gam7zS.png" width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect='' /></a></div></div></div><div id="sfsi_holder" class="sfsi_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div><script>window.addEventListener("sfsi_functions_loaded",function(){if(typeof sfsi_widget_set=="function"){sfsi_widget_set();}});</script><div style="clear: both;"></div></div>						</div>
					</div>
								</div>
		</article>
		<!-- /article -->
            </div>
            <div class="col-lg-4 sidebar">

			<div class="monthlyselect">
				<div class="select-wrapper">
				<select name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;">
										<option selected="selected" value="http://aitcofficial.org/2022/08?cat=">August 2022 (34)</option>
										<option value="http://aitcofficial.org/2022/07?cat=">July 2022 (13)</option>
										<option value="http://aitcofficial.org/2022/06?cat=">June 2022 (4)</option>
										<option value="http://aitcofficial.org/2022/05?cat=">May 2022 (2)</option>
										<option value="http://aitcofficial.org/2022/04?cat=">April 2022 (48)</option>
										<option value="http://aitcofficial.org/2022/03?cat=">March 2022 (128)</option>
										<option value="http://aitcofficial.org/2022/02?cat=">February 2022 (39)</option>
										<option value="http://aitcofficial.org/2021/12?cat=">December 2021 (97)</option>
										<option value="http://aitcofficial.org/2021/11?cat=">November 2021 (7)</option>
										<option value="http://aitcofficial.org/2021/10?cat=">October 2021 (3)</option>
										<option value="http://aitcofficial.org/2021/09?cat=">September 2021 (7)</option>
										<option value="http://aitcofficial.org/2021/08?cat=">August 2021 (18)</option>
										<option value="http://aitcofficial.org/2021/07?cat=">July 2021 (9)</option>
										<option value="http://aitcofficial.org/2021/06?cat=">June 2021 (2)</option>
										<option value="http://aitcofficial.org/2021/05?cat=">May 2021 (7)</option>
										<option value="http://aitcofficial.org/2021/04?cat=">April 2021 (5)</option>
										<option value="http://aitcofficial.org/2021/03?cat=">March 2021 (27)</option>
										<option value="http://aitcofficial.org/2021/02?cat=">February 2021 (27)</option>
										<option value="http://aitcofficial.org/2021/01?cat=">January 2021 (23)</option>
										<option value="http://aitcofficial.org/2020/12?cat=">December 2020 (2)</option>
										<option value="http://aitcofficial.org/2020/11?cat=">November 2020 (2)</option>
										<option value="http://aitcofficial.org/2020/09?cat=">September 2020 (63)</option>
										<option value="http://aitcofficial.org/2020/08?cat=">August 2020 (3)</option>
										<option value="http://aitcofficial.org/2020/07?cat=">July 2020 (5)</option>
										<option value="http://aitcofficial.org/2020/06?cat=">June 2020 (6)</option>
										<option value="http://aitcofficial.org/2020/05?cat=">May 2020 (7)</option>
										<option value="http://aitcofficial.org/2020/04?cat=">April 2020 (9)</option>
										<option value="http://aitcofficial.org/2020/03?cat=">March 2020 (101)</option>
										<option value="http://aitcofficial.org/2020/02?cat=">February 2020 (62)</option>
										<option value="http://aitcofficial.org/2020/01?cat=">January 2020 (85)</option>
										<option value="http://aitcofficial.org/2019/12?cat=">December 2019 (210)</option>
										<option value="http://aitcofficial.org/2019/11?cat=">November 2019 (177)</option>
										<option value="http://aitcofficial.org/2019/10?cat=">October 2019 (96)</option>
										<option value="http://aitcofficial.org/2019/09?cat=">September 2019 (80)</option>
										<option value="http://aitcofficial.org/2019/08?cat=">August 2019 (143)</option>
										<option value="http://aitcofficial.org/2019/07?cat=">July 2019 (301)</option>
										<option value="http://aitcofficial.org/2019/06?cat=">June 2019 (75)</option>
										<option value="http://aitcofficial.org/2019/05?cat=">May 2019 (68)</option>
										<option value="http://aitcofficial.org/2019/04?cat=">April 2019 (90)</option>
										<option value="http://aitcofficial.org/2019/03?cat=">March 2019 (92)</option>
										<option value="http://aitcofficial.org/2019/02?cat=">February 2019 (164)</option>
										<option value="http://aitcofficial.org/2019/01?cat=">January 2019 (198)</option>
										<option value="http://aitcofficial.org/2018/12?cat=">December 2018 (177)</option>
										<option value="http://aitcofficial.org/2018/11?cat=">November 2018 (151)</option>
										<option value="http://aitcofficial.org/2018/10?cat=">October 2018 (116)</option>
										<option value="http://aitcofficial.org/2018/09?cat=">September 2018 (141)</option>
										<option value="http://aitcofficial.org/2018/08?cat=">August 2018 (215)</option>
										<option value="http://aitcofficial.org/2018/07?cat=">July 2018 (204)</option>
										<option value="http://aitcofficial.org/2018/06?cat=">June 2018 (141)</option>
										<option value="http://aitcofficial.org/2018/05?cat=">May 2018 (81)</option>
										<option value="http://aitcofficial.org/2018/04?cat=">April 2018 (128)</option>
										<option value="http://aitcofficial.org/2018/03?cat=">March 2018 (131)</option>
										<option value="http://aitcofficial.org/2018/02?cat=">February 2018 (133)</option>
										<option value="http://aitcofficial.org/2018/01?cat=">January 2018 (182)</option>
										<option value="http://aitcofficial.org/2017/12?cat=">December 2017 (181)</option>
										<option value="http://aitcofficial.org/2017/11?cat=">November 2017 (126)</option>
										<option value="http://aitcofficial.org/2017/10?cat=">October 2017 (105)</option>
										<option value="http://aitcofficial.org/2017/09?cat=">September 2017 (115)</option>
										<option value="http://aitcofficial.org/2017/08?cat=">August 2017 (150)</option>
										<option value="http://aitcofficial.org/2017/07?cat=">July 2017 (108)</option>
										<option value="http://aitcofficial.org/2017/06?cat=">June 2017 (92)</option>
										<option value="http://aitcofficial.org/2017/05?cat=">May 2017 (95)</option>
										<option value="http://aitcofficial.org/2017/04?cat=">April 2017 (142)</option>
										<option value="http://aitcofficial.org/2017/03?cat=">March 2017 (181)</option>
										<option value="http://aitcofficial.org/2017/02?cat=">February 2017 (108)</option>
										<option value="http://aitcofficial.org/2017/01?cat=">January 2017 (98)</option>
										<option value="http://aitcofficial.org/2016/12?cat=">December 2016 (105)</option>
										<option value="http://aitcofficial.org/2016/11?cat=">November 2016 (98)</option>
										<option value="http://aitcofficial.org/2016/10?cat=">October 2016 (64)</option>
										<option value="http://aitcofficial.org/2016/09?cat=">September 2016 (109)</option>
										<option value="http://aitcofficial.org/2016/08?cat=">August 2016 (178)</option>
										<option value="http://aitcofficial.org/2016/07?cat=">July 2016 (158)</option>
										<option value="http://aitcofficial.org/2016/06?cat=">June 2016 (76)</option>
										<option value="http://aitcofficial.org/2016/05?cat=">May 2016 (26)</option>
										<option value="http://aitcofficial.org/2016/04?cat=">April 2016 (97)</option>
										<option value="http://aitcofficial.org/2016/03?cat=">March 2016 (109)</option>
										<option value="http://aitcofficial.org/2016/02?cat=">February 2016 (100)</option>
										<option value="http://aitcofficial.org/2016/01?cat=">January 2016 (78)</option>
										<option value="http://aitcofficial.org/2015/12?cat=">December 2015 (130)</option>
										<option value="http://aitcofficial.org/2015/11?cat=">November 2015 (90)</option>
										<option value="http://aitcofficial.org/2015/10?cat=">October 2015 (90)</option>
										<option value="http://aitcofficial.org/2015/09?cat=">September 2015 (90)</option>
										<option value="http://aitcofficial.org/2015/08?cat=">August 2015 (89)</option>
										<option value="http://aitcofficial.org/2015/07?cat=">July 2015 (111)</option>
										<option value="http://aitcofficial.org/2015/06?cat=">June 2015 (102)</option>
										<option value="http://aitcofficial.org/2015/05?cat=">May 2015 (123)</option>
										<option value="http://aitcofficial.org/2015/04?cat=">April 2015 (109)</option>
										<option value="http://aitcofficial.org/2015/03?cat=">March 2015 (173)</option>
										<option value="http://aitcofficial.org/2015/02?cat=">February 2015 (113)</option>
										<option value="http://aitcofficial.org/2015/01?cat=">January 2015 (88)</option>
										<option value="http://aitcofficial.org/2014/12?cat=">December 2014 (151)</option>
										<option value="http://aitcofficial.org/2014/11?cat=">November 2014 (123)</option>
										<option value="http://aitcofficial.org/2014/10?cat=">October 2014 (57)</option>
										<option value="http://aitcofficial.org/2014/09?cat=">September 2014 (76)</option>
										<option value="http://aitcofficial.org/2014/08?cat=">August 2014 (176)</option>
										<option value="http://aitcofficial.org/2014/07?cat=">July 2014 (137)</option>
										<option value="http://aitcofficial.org/2014/06?cat=">June 2014 (93)</option>
										<option value="http://aitcofficial.org/2014/05?cat=">May 2014 (64)</option>
										<option value="http://aitcofficial.org/2014/04?cat=">April 2014 (95)</option>
										<option value="http://aitcofficial.org/2014/03?cat=">March 2014 (75)</option>
										<option value="http://aitcofficial.org/2014/02?cat=">February 2014 (106)</option>
										<option value="http://aitcofficial.org/2014/01?cat=">January 2014 (104)</option>
										<option value="http://aitcofficial.org/2013/12?cat=">December 2013 (96)</option>
										<option value="http://aitcofficial.org/2013/11?cat=">November 2013 (76)</option>
										<option value="http://aitcofficial.org/2013/10?cat=">October 2013 (67)</option>
										<option value="http://aitcofficial.org/2013/09?cat=">September 2013 (57)</option>
										<option value="http://aitcofficial.org/2013/08?cat=">August 2013 (36)</option>
										<option value="http://aitcofficial.org/2013/07?cat=">July 2013 (28)</option>
										<option value="http://aitcofficial.org/2013/06?cat=">June 2013 (13)</option>
										<option value="http://aitcofficial.org/2013/05?cat=">May 2013 (16)</option>
										<option value="http://aitcofficial.org/2013/04?cat=">April 2013 (26)</option>
										<option value="http://aitcofficial.org/2013/03?cat=">March 2013 (84)</option>
										<option value="http://aitcofficial.org/2013/02?cat=">February 2013 (24)</option>
										<option value="http://aitcofficial.org/2013/01?cat=">January 2013 (14)</option>
										<option value="http://aitcofficial.org/2012/12?cat=">December 2012 (20)</option>
										<option value="http://aitcofficial.org/2012/11?cat=">November 2012 (13)</option>
										<option value="http://aitcofficial.org/2012/10?cat=">October 2012 (9)</option>
										<option value="http://aitcofficial.org/2012/09?cat=">September 2012 (12)</option>
										<option value="http://aitcofficial.org/2012/08?cat=">August 2012 (20)</option>
										<option value="http://aitcofficial.org/2012/07?cat=">July 2012 (34)</option>
										<option value="http://aitcofficial.org/2012/06?cat=">June 2012 (13)</option>
										<option value="http://aitcofficial.org/2012/05?cat=">May 2012 (13)</option>
										<option value="http://aitcofficial.org/2012/04?cat=">April 2012 (20)</option>
										<option value="http://aitcofficial.org/2012/03?cat=">March 2012 (14)</option>
										<option value="http://aitcofficial.org/2012/02?cat=">February 2012 (10)</option>
										<option value="http://aitcofficial.org/2012/01?cat=">January 2012 (15)</option>
										<option value="http://aitcofficial.org/2011/12?cat=">December 2011 (14)</option>
										<option value="http://aitcofficial.org/2011/11?cat=">November 2011 (20)</option>
										<option value="http://aitcofficial.org/2011/10?cat=">October 2011 (18)</option>
										<option value="http://aitcofficial.org/2011/09?cat=">September 2011 (25)</option>
										<option value="http://aitcofficial.org/2011/08?cat=">August 2011 (17)</option>
										<option value="http://aitcofficial.org/2011/07?cat=">July 2011 (29)</option>
										<option value="http://aitcofficial.org/2011/06?cat=">June 2011 (35)</option>
										<option value="http://aitcofficial.org/2011/05?cat=">May 2011 (28)</option>
										<option value="http://aitcofficial.org/2011/04?cat=">April 2011 (19)</option>
										<option value="http://aitcofficial.org/2011/03?cat=">March 2011 (6)</option>
										<option value="http://aitcofficial.org/2011/02?cat=">February 2011 (20)</option>
										<option value="http://aitcofficial.org/2011/01?cat=">January 2011 (17)</option>
										<option value="http://aitcofficial.org/2010/12?cat=">December 2010 (12)</option>
										<option value="http://aitcofficial.org/2010/11?cat=">November 2010 (18)</option>
										<option value="http://aitcofficial.org/2010/10?cat=">October 2010 (19)</option>
										<option value="http://aitcofficial.org/2010/09?cat=">September 2010 (19)</option>
										<option value="http://aitcofficial.org/2010/08?cat=">August 2010 (7)</option>
										<option value="http://aitcofficial.org/2010/07?cat=">July 2010 (12)</option>
										<option value="http://aitcofficial.org/2010/06?cat=">June 2010 (5)</option>
									</select>
				</div>
			</div>

                        	                    <p>Sorry, nothing to display.</p>
            			</ul>
			            </div>
            <br class="clear"/>
</div>
			</div>
		</section>
		<!-- /section -->
	</div>

</main>
    <footer id="footer">
        <section class="subscribe-sec">
            <div class="container-fluid">
              <nav class="social">
                <a href="https://www.facebook.com/AITCofficial" target="_blank"><i class="fab fa-facebook-f"></i></a>
                <a href="https://twitter.com/AITCofficial" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
                <a href="https://www.youtube.com/user/trinamoolwebteam" class="youtube" target="_blank"><i class="fab fa-youtube" aria-hidden="true"></i></a>
                <a href="https://www.instagram.com/aitcofficial/" class="instagram" target="_blank"><i class="fab fa-instagram"></i></a>
              </nav>
              <div class="search-bar">
              <div role="form" class="wpcf7" id="wpcf7-f84650-p198219-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/parliament/in-parliament-rajya-sabha/md-nadimul-haques-zero-hour-mention-on-delays-and-cost-overruns-in-infrastructure-projects-funded-by-the-union-government/#wpcf7-f84650-p198219-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="84650"/>
<input type="hidden" name="_wpcf7_version" value="5.5.4"/>
<input type="hidden" name="_wpcf7_locale" value="en_US"/>
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f84650-p198219-o1"/>
<input type="hidden" name="_wpcf7_container_post" value="198219"/>
<input type="hidden" name="_wpcf7_posted_data_hash" value=""/>
</div>
<div class="belt"><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email cs-input" aria-required="true" aria-invalid="false" placeholder="EMAIL NEWSLETTER"/></span><input type="submit" value="subscribe" class="wpcf7-form-control has-spinner wpcf7-submit cs-submit"/></div>
<div class="privacy-wrapper">
<span class="wpcf7-form-control-wrap acceptance-term"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-term" value="1" aria-invalid="false" checked="checked"/><span class="wpcf7-list-item-label">I agree to the terms of the <a class="linkstyle" href="https://aitcofficial.org/privacy-policy/">privacy policy</a>.</span></label></span></span></span>
</div>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>              </div>
            </div>
          </section>
          <div class="container-fluid">
            <div class="row">
              <div class="col-xl-3 footer-logo text-center text-xl-left">
                <img src="https://aitcofficial.org/wp-content/themes/aitc2/images/footerLogo.png.pagespeed.ce.vl7r_C1Xwr.png" alt="">
              </div>
              <div class="col-xl-9">
                <div class="row">
                  <div class="col-md">
                    <ul id="menu-footer-1" class="menu"><li id="menu-item-84367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84367"><a href="#">Vision</a>
<ul class="sub-menu">
	<li id="menu-item-84368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84368"><a href="https://aitcofficial.org/the-party/">About the Party</a></li>
	<li id="menu-item-84369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84369"><a href="https://aitcofficial.org/maa-mati-manush/">Maa, Mati, Manush</a></li>
	<li id="menu-item-84370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84370"><a href="https://aitcofficial.org/12-challenging-years/">12 Challenging Years</a></li>
	<li id="menu-item-84371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84371"><a href="https://aitcofficial.org/party-constitution/">Party Constitution</a></li>
	<li id="menu-item-84372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84372"><a href="https://aitcofficial.org/our-martyrs/">Our Martyrs</a></li>
	<li id="menu-item-84373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84373"><a href="https://aitcofficial.org/manifesto/">Manifesto</a></li>
	<li id="menu-item-84374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84374"><a target="_blank" rel="noopener" href="https://aitcofficial.org/wp-content/uploads/2017/10/National-Working-Committee.docx">National Working Committee</a></li>
</ul>
</li>
</ul><!--                    <p><a href="https://play.google.com/store/apps/developer?id=All+India+Trinamool+Congress" target="_blank"><img src="http://aitcofficial.org/wp-content/themes/aitc2/images/gplayIcon.png" alt=""></a></p> -->
<!--                    <p><a href="https://geo.itunes.apple.com/in/app/aitc/id1069835913?mt=8" target="_blank"><img src="http://aitcofficial.org/wp-content/themes/aitc2/images/appstoreIcon.png" alt=""></a></p> -->
                  </div>
                  <div class="col-md">
                    <ul id="menu-footer-2" class="menu"><li id="menu-item-84412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84412"><a href="#">Chairperson</a>
<ul class="sub-menu">
	<li id="menu-item-84413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84413"><a href="https://aitcofficial.org/biography/">Biography</a></li>
	<li id="menu-item-84414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84414"><a href="https://aitcofficial.org/publications-by-didi">Publications</a></li>
</ul>
</li>
</ul>                  </div>
                  <div class="col-md">
                    <ul id="menu-footer-3" class="menu"><li id="menu-item-84455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84455"><a href="#">Governance</a>
<ul class="sub-menu">
	<li id="menu-item-84457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84457"><a href="https://aitcofficial.org/achievements">Achievements</a></li>
	<li id="menu-item-84458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84458"><a href="https://aitcofficial.org/budget">Budget Releases</a></li>
	<li id="menu-item-84459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84459"><a href="https://aitcofficial.org/elected-member">Elected Members</a></li>
	<li id="menu-item-84460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84460"><a href="https://aitcofficial.org/admin_calendar/">Administrative Calendar</a></li>
</ul>
</li>
<li id="menu-item-84463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84463"><a href="#">AITC in Parliament</a>
<ul class="sub-menu">
	<li id="menu-item-84461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84461"><a href="https://aitcofficial.org/category/parliament/in-parliament-rajya-sabha/">Rajya Sabha</a></li>
	<li id="menu-item-84462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84462"><a href="https://aitcofficial.org/category/parliament/in-parliament-lok-sabha/">Lok Sabha</a></li>
</ul>
</li>
</ul>                  </div>
                  <div class="col-md">
                    <ul id="menu-footer-4" class="menu"><li id="menu-item-84507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84507"><a href="#">Publications</a>
<ul class="sub-menu">
	<li id="menu-item-84505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84505"><a href="https://aitcofficial.org/jago-bangla">Jago Bangla</a></li>
	<li id="menu-item-84506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84506"><a href="https://aitcofficial.org/trinamool-leads">Trinamool Leads</a></li>
</ul>
</li>
<li id="menu-item-84500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84500"><a href="#">Gallery</a>
<ul class="sub-menu">
	<li id="menu-item-84503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84503"><a href="https://aitcofficial.org/photo-albums/">Photo Albums</a></li>
	<li id="menu-item-84504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84504"><a href="https://aitcofficial.org/video-gallery/">Video Gallery</a></li>
</ul>
</li>
</ul>                  </div>
                  <div class="col-md">
                    <ul id="menu-footer-5" class="menu"><li id="menu-item-84544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84544"><a href="#">TMYC</a>
<ul class="sub-menu">
	<li id="menu-item-84545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84545"><a href="https://aitcofficial.org/trinamool-youth-congress/">Home</a></li>
	<li id="menu-item-84546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84546"><a href="https://aitcofficial.org/tmyc-philosophy/">Philosophy</a></li>
	<li id="menu-item-84547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84547"><a href="https://aitcofficial.org/tmyc-in-the-news/">In the news</a></li>
	<li id="menu-item-84548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84548"><a href="https://aitcofficial.org/tmyc-join-us/">Join TMYC</a></li>
	<li id="menu-item-84549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84549"><a href="https://aitcofficial.org/tmyc-photo-gallery/">Photo Gallery</a></li>
	<li id="menu-item-84550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84550"><a href="https://aitcofficial.org/tmyc-video-gallery/">Video Gallery</a></li>
</ul>
</li>
<li id="menu-item-84551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84551"><a href="https://aitcofficial.org/contact-us/">Contact Us</a></li>
<li id="menu-item-84552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84552"><a href="https://aitcofficial.org/downloads/">Downloads</a></li>
<li id="menu-item-84554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84554"><a href="https://aitcofficial.org/aitc-join-us/">Join Us</a></li>
</ul>                  </div>
                </div>
              </div>
            </div>
            <div class="copyright">
              <p>&copy; 2022 All Rights Reserved, All India Trinamool Congress</p>
              <p><a href="https://aitcofficial.org/privacy-policy/" class="linkstyle">Privacy Policy</a> | <a href="https://aitcofficial.org/disclaimer/" class="linkstyle">Disclaimer</a></p>
            </div>
          </div>
        </footer>
        
      			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
		<script>window.addEventListener('sfsi_functions_loaded',function(){if(typeof sfsi_responsive_toggle=='function'){sfsi_responsive_toggle(0);}})</script>
    <script>window.addEventListener('sfsi_functions_loaded',function(){if(typeof sfsi_plugin_version=='function'){sfsi_plugin_version(2.68);}});function sfsi_processfurther(ref){var feed_id='';var feedtype=8;var email=jQuery(ref).find('input[name="email"]').val();var filter=/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;if((email!="Enter your email")&&(filter.test(email))){if(feedtype=="8"){var url="https://api.follow.it/subscription-form/"+feed_id+"/"+feedtype;window.open(url,"popupwindow","scrollbars=yes,width=1080,height=760");return true;}}else{alert("Please enter email address");jQuery(ref).find('input[name="email"]').focus();return false;}}</script>
    <style type="text/css" aria-selected="true">.sfsi_subscribe_Popinner{width:100%!important;height:auto!important;padding:18px 0!important;background-color:#fff!important}.sfsi_subscribe_Popinner form{margin:0 20px!important}.sfsi_subscribe_Popinner h5{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;margin:0 0 10px!important;padding:0!important}.sfsi_subscription_form_field{margin:5px 0!important;width:100%!important;display:inline-flex;display:-webkit-inline-flex}.sfsi_subscription_form_field input{width:100%!important;padding:10px 0!important}.sfsi_subscribe_Popinner input[type="email"]{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_subscribe_Popinner input[type="email"]::-webkit-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_subscribe_Popinner input[type="email"]:-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_subscribe_Popinner input[type="email"]::-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_subscribe_Popinner input[type="email"]:-ms-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_subscribe_Popinner input[type="submit"]{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;background-color:#dedede!important}.sfsi_shortcode_container{float:left}.sfsi_shortcode_container .norm_row .sfsi_wDiv{position:relative!important}.sfsi_shortcode_container .sfsi_holders{display:none}</style>

<!-- Instagram Feed JS -->
<script type="text/javascript">var sbiajaxurl="http://aitcofficial.org/wp-admin/admin-ajax.php";</script>
<script src="https://aitcofficial.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js,qver==0.13.9+wp-polyfill.min.js,qver==3.15.0.pagespeed.jc.t3GBphRbqV.js"></script><script>eval(mod_pagespeed_e8EiV6yyq9);</script>
<script>eval(mod_pagespeed_IrROgjGlr0);</script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"api":{"root":"http:\/\/aitcofficial.org\/wp-json\/","namespace":"contact-form-7\/v1"}};
//]]></script>
<script src="https://aitcofficial.org/wp-content,_plugins,_contact-form-7,_includes,_js,_index.js,qver==5.5.4+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.13.0+wp-content,_plugins,_ultimate-social-media-icons,_js,_shuffle,_modernizr.custom.min.js,qver==a955c3ae235ae6d91d3029646ee73e9f+wp-content,_plugins,_ultimate-social-media-icons,_js,_shuffle,_jquery.shuffle.min.js,qver==a955c3ae235ae6d91d3029646ee73e9f+wp-content,_plugins,_ultimate-social-media-icons,_js,_shuffle,_random-shuffle-min.js,qver==a955c3ae235ae6d91d3029646ee73e9f.pagespeed.jc.KbDwdk-52A.js"></script><script>eval(mod_pagespeed_kruTWYyFFb);</script>
<script>eval(mod_pagespeed_jVn9jwXfRV);</script>
<script>eval(mod_pagespeed_iRzF4AG$LJ);</script>
<script>eval(mod_pagespeed_AeCVbB9pbi);</script>
<script>eval(mod_pagespeed_LWCY00Yazh);</script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>//<![CDATA[
var sfsi_icon_ajax_object={"ajax_url":"http:\/\/aitcofficial.org\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/aitcofficial.org\/wp-content\/plugins\/ultimate-social-media-icons\/"};
//]]></script>
<script src="https://aitcofficial.org/wp-content/plugins,_ultimate-social-media-icons,_js,_custom.js,qver==2.6.9+themes,_aitc2,_js,_owl.carousel.min.js,qver==2.3.4+themes,_aitc2,_js,_aos.js,qver==1+themes,_aitc2,_js,_fancybox,_source,_helpers,_jquery.fancybox-thumbs.js,qver==2.1.5.pagespeed.jc.EnjSyzglpT.js"></script><script>eval(mod_pagespeed_4fYrMFcsd4);</script>
<script>eval(mod_pagespeed_sWnSuICtm7);</script>
<script>eval(mod_pagespeed_4NOZIvfZUX);</script>
<script>eval(mod_pagespeed_cu6muwY_$A);</script>
<script type='text/javascript' src="https://aitcofficial.org/wp-content/themes/aitc2/js/fancybox/source/helpers/jquery.fancybox-media.js?ver=2.1.5" id='fancybox-media-js'></script>
<script src="https://aitcofficial.org/wp-content/themes/aitc2,_js,_fancybox,_source,_jquery.fancybox.pack.js,qver==2.1.5+aitc2,_js,_custom.js+wp-bootstrap-starter,_inc,_assets,_js,_popper.min.js,qver==a955c3ae235ae6d91d3029646ee73e9f.pagespeed.jc.te5XCDX91X.js"></script><script>eval(mod_pagespeed_JJKSUEgEGv);</script>
<script>eval(mod_pagespeed_dS1emE7reT);</script>
<script>eval(mod_pagespeed_uQETeeyZih);</script>
<script src="https://aitcofficial.org/wp-content/themes,_wp-bootstrap-starter,_inc,_assets,_js,_bootstrap.min.js,qver==a955c3ae235ae6d91d3029646ee73e9f+themes,_wp-bootstrap-starter,_inc,_assets,_js,_theme-script.min.js,qver==a955c3ae235ae6d91d3029646ee73e9f+themes,_wp-bootstrap-starter,_inc,_assets,_js,_skip-link-focus-fix.min.js,qver==20151215+plugins,_mega_main_menu,_src,_js,_frontend,_menu_functions.js,qver==a955c3ae235ae6d91d3029646ee73e9f+plugins,_social-sharing-toolkit,_script_2.1.2.js,qver==a955c3ae235ae6d91d3029646ee73e9f+plugins,_social-sharing-toolkit,_includes,_buttons,_button.facebook.js,qver==a955c3ae235ae6d91d3029646ee73e9f.pagespeed.jc.mx1jpafJrH.js"></script><script>eval(mod_pagespeed_7hWX_tv48c);</script>
<script>eval(mod_pagespeed_lW$8MwjUMA);</script>
<script>eval(mod_pagespeed_GbYHVagQGp);</script>
<script>eval(mod_pagespeed_cgK3ejjHL6);</script>
<script>eval(mod_pagespeed_yea5gkW8r1);</script>
<script>eval(mod_pagespeed_4zot$rTI_m);</script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=a955c3ae235ae6d91d3029646ee73e9f#xfbml=1&#038;appId=188707654478' id='Social_sharing_facebook_xfbml-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=a955c3ae235ae6d91d3029646ee73e9f' id='Social_sharing_twitter-js'></script>
<script type='text/javascript' src="https://aitcofficial.org/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=a955c3ae235ae6d91d3029646ee73e9f" id='Social_sharing_googleplus-js'></script>
    </body>
  </html>
