<!DOCTYPE html>
<html lang="en-US">
   <head>
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      <!-- <meta property="og:image" content="http://aitcofficial.org/wp-content/themes/aitc2/images/oglogo.png" /> -->

      <link href="http://aitcofficial.org/wp-content/themes/aitc2/favicon.ico" rel="shortcut icon">
      <link href="http://aitcofficial.org/wp-content/themes/aitc2/xtouch.png.pagespeed.ic.7UqMRMXT3h.png" rel="apple-touch-icon-precomposed">
      <link rel="profile" href="https://gmpg.org/xfn/11">      
      <title>বিজেপি শুধু প্রতিশ্রুতি দেয়, কোনও কাজ করে না: ফালাকাটায় মুখ্যমন্ত্রী &#8211; All India Trinamool Congress</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//use.fontawesome.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="All India Trinamool Congress &raquo; Feed" href="http://aitcofficial.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="All India Trinamool Congress &raquo; Comments Feed" href="http://aitcofficial.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="All India Trinamool Congress &raquo; বিজেপি শুধু প্রতিশ্রুতি দেয়, কোনও কাজ করে না: ফালাকাটায় মুখ্যমন্ত্রী Comments Feed" href="http://aitcofficial.org/aitc/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%aa%e0%a6%bf-%e0%a6%b6%e0%a7%81%e0%a6%a7%e0%a7%81-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%a4%e0%a6%bf/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aitcofficial.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.8"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='mmm_mega_main_menu-css' href='http://aitcofficial.org/wp-content/plugins/mega_main_menu/src/css/A.cache.skin.css,qver=1549206334.pagespeed.cf.l5OuQoi2oX.css' type='text/css' media='all'/>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}</style>
<link rel='stylesheet' id='SFSImainCss-css' href='http://aitcofficial.org/wp-content/plugins/ultimate-social-media-icons/css/A.sfsi-style.css,qver=5.1.8.pagespeed.cf.xWb0f47VIV.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dcwss-css' href='http://aitcofficial.org/wp-content/plugins/wordpress-social-stream/css/A.dcwss.css,qver=5.1.8.pagespeed.cf.amGxXkAv7r.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:300,400,500,600|Source+Sans+Pro:400,700' type='text/css' media='all'/>
<link rel='stylesheet' id='owl-carousel-css' href='http://aitcofficial.org/wp-content/themes/aitc2/css/A.owl.carousel.min.css,qver=2.3.4.pagespeed.cf.F39IA4HvTK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='aos-css' href='http://aitcofficial.org/wp-content/themes/aitc2/css/aos.css,qver=1.pagespeed.ce.hH2o_KgGDK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fancybox-css' href='http://aitcofficial.org/wp-content/themes/aitc2/js/fancybox/source/A.jquery.fancybox.css,qver=2.1.5.pagespeed.cf.EClwGPjsbs.css' type='text/css' media='all'/>
<style id='fancybox-thumb-css' media='all'>#fancybox-thumbs{position:fixed;left:0;width:100%;overflow:hidden;z-index:8050}#fancybox-thumbs.bottom{bottom:2px}#fancybox-thumbs.top{top:2px}#fancybox-thumbs ul{position:relative;list-style:none;margin:0;padding:0}#fancybox-thumbs ul li{float:left;padding:1px;opacity:.5}#fancybox-thumbs ul li.active{opacity:.75;padding:0;border:1px solid #fff}#fancybox-thumbs ul li:hover{opacity:1}#fancybox-thumbs ul li a{display:block;position:relative;overflow:hidden;border:1px solid #222;background:#111;outline:none}#fancybox-thumbs ul li img{display:block;position:relative;border:0;padding:0;max-width:none}</style>
<link rel='stylesheet' id='jquery-ui-css' href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.1.8" type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css' href='http://aitcofficial.org/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css,qver=5.1.8.pagespeed.ce.pwIsb6g9kd.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-bootstrap-pro-fontawesome-cdn-css' href='https://use.fontawesome.com/releases/v5.1.0/css/all.css?ver=5.1.8' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-bootstrap-starter-style-css' href='http://aitcofficial.org/wp-content/themes/aitc2/A.style.css,qver=5.1.8.pagespeed.cf.gOmQOIHeUh.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mm_icomoon-css' href='http://aitcofficial.org/wp-content/plugins/mega_main_menu/src/css/external/A.icomoon.css,qver=2.0.1.pagespeed.cf.YxrpS5ANnI.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mm_font-awesome-css' href='http://aitcofficial.org/wp-content/plugins/mega_main_menu/src/css/external/A.font-awesome.css,qver=2.0.1.pagespeed.cf.M69u1psGj6.css' type='text/css' media='all'/>
<style id='addtoany-css' media='all'>.addtoany_content{clear:both;margin:16px 0}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover,.widget .addtoany_list a:hover{border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share img{border:0;width:auto;height:auto}</style>
<link rel='stylesheet' id='mr_social_sharing-css' href='http://aitcofficial.org/wp-content/plugins/social-sharing-toolkit/A.style_2.1.2.css,qver=5.1.8.pagespeed.cf.sBkKNebn-k.css' type='text/css' media='all'/>
<style id='mr_social_sharing_custom-css' media='all'>0</style>
<script type='text/javascript' src='http://aitcofficial.org/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.gp20iU5FlU.js'></script>
<script src="http://aitcofficial.org/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_add-to-any,_addtoany.min.js,qver==1.1+wp-content,_plugins,_wordpress-social-stream,_js,_jquery.social.stream.wall.1.6.js,qver==5.1.8.pagespeed.jc.pSZQfxImFt.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_2MlMjfgRko);</script>
<script>eval(mod_pagespeed_xL56Bis7CR);</script>
<script type='text/javascript' src='http://aitcofficial.org/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.14.min.js,qver=5.1.8.pagespeed.jm.A-luhIl0ER.js'></script>
<script type='text/javascript' src='http://aitcofficial.org/wp-content/themes/aitc/js/lib/jqueryui/jquery-ui.min.js,qver=1.pagespeed.jm.rvEDbAlAHm.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://aitcofficial.org/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://aitcofficial.org/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aitcofficial.org/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aitcofficial.org/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Dinesh Trivedi asks Supplementary Questions on health allocation in the Budget' href='http://aitcofficial.org/aitc/dinesh-trivedi-asks-supplementary-questions-on-health-allocation-in-the-budget/'/>
<link rel='next' title='তৃণমূল কংগ্রেসের বুথ কর্মীরাই দলের নেতা: আলিপুরদুয়ারে মমতা বন্দ্যোপাধ্যায়' href='http://aitcofficial.org/aitc/%e0%a6%a4%e0%a7%83%e0%a6%a3%e0%a6%ae%e0%a7%82%e0%a6%b2-%e0%a6%95%e0%a6%82%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%81%e0%a6%a5-%e0%a6%95%e0%a6%b0%e0%a7%8d/'/>
<meta name="generator" content="WordPress 5.1.8"/>
<link rel="canonical" href="http://aitcofficial.org/aitc/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%aa%e0%a6%bf-%e0%a6%b6%e0%a7%81%e0%a6%a7%e0%a7%81-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%a4%e0%a6%bf/"/>
<link rel='shortlink' href='http://aitcofficial.org/?p=144620'/>
<link rel="alternate" type="application/json+oembed" href="http://aitcofficial.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faitcofficial.org%2Faitc%2F%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%259c%25e0%25a7%2587%25e0%25a6%25aa%25e0%25a6%25bf-%25e0%25a6%25b6%25e0%25a7%2581%25e0%25a6%25a7%25e0%25a7%2581-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25a4%25e0%25a6%25bf%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://aitcofficial.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faitcofficial.org%2Faitc%2F%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%259c%25e0%25a7%2587%25e0%25a6%25aa%25e0%25a6%25bf-%25e0%25a6%25b6%25e0%25a7%2581%25e0%25a6%25a7%25e0%25a7%2581-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25a4%25e0%25a6%25bf%2F&#038;format=xml"/>

<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
<meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://aitcofficial.org/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-03-at-19.41.36.jpeg" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi"/><meta property="og:image:width" content="1200" data-id="sfsi"/><meta property="og:image:height" content="578" data-id="sfsi"/><meta property="og:url" content="http://aitcofficial.org/aitc/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%aa%e0%a6%bf-%e0%a6%b6%e0%a7%81%e0%a6%a7%e0%a7%81-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%a4%e0%a6%bf/" data-id="sfsi"/><meta property="og:description" content="উত্তরবঙ্গ সফরের দ্বিতীয় দিনে ফালাকাটায় একটি গণবিবাহের অনুষ্ঠানে যোগ দেন মুখ্যমন্ত্রী মমতা বন্দ্যোপাধ্যায়। এদিন সরকারি পরিষেবা প্রদান, পাট্টা বিলি ছাড়াও নবদম্পতিদের হাতে উপহার তুলে দিয়েছেন মুখ্যমন্ত্রী। অনুষ্ঠানের পর আদিবাসীদের নাচের তালে পাও মিলিয়েছেন তিনি।

তাঁর বক্তব্যের কিছু অংশ:

আজ ৯০০ জন যুবক যুবতী বিবাহ বন্ধনে আবদ্ধ হলেন, তাদের সবাইকে আমার অভিনন্দন। তারা আমাদের গর্ব

চা সুন্দরি প্রকল্পে ৪৬০০-র বেশী চা শ্রমিকের হাতে তাদের বাড়ি তৈরির অ্যালটমেনট লেটার তুলে দেওয়া হল

এই প্রকল্পে ৫০০ কোটি টাকা বরাদ্দ করা হয়েছে। আগামী ৩ বছরের মধ্যে এই কাজ শেষ করা হবে। ৩ বছরের মধ্যেই গৃহহীনরা ঘর পাবে

আগের বছর বাজেটে প্রতিশ্রুতি দেওয়া হয়েছিল, এক বছর পার হওয়ার আগেই সেই প্রতিশ্রুতি পূরণ করল সরকার, এটাই তৃণমূল কংগ্রেস

চা বাগান নিয়ে অনেকে অনেক বড় বড় কথা বলে। ৩৪ বছরে সিপিএম কোন কাজ করেনি

আর বিজেপি নির্বাচনের সময় অনেক বড় বড় কথা বলে, নির্বাচন হয়ে গেলে পালিয়ে যায়। মিথ্যে প্রতিশ্রুতি দেয়

আদিবাসীদের জন্য আমরা অনেক কাজ করেছি। আদিবাসীদের জমি জোর করে নেওয়া যাবে না, তাদের জন্য উন্নয়ন পর্ষদ গঠন করা হয়েছে

পঞ্চানন বর্মা, রঘুনাথ মুর্মু, হরিচাদ ঠাকুর এর জন্মদিনে ছুটি ঘোষণা করেছে সরকার

পঞ্চানন বর্মা বিশ্ববিদ্যালয় করা হয়েছে

রাজবংশি ও কামতাপুরি ভাষাকে স্বীকৃতি দেওয়া হয়েছে

মানুষের দাবি মেনে ফালাকাটা ও ময়নাগুরি কে মিউনিসিপালিটি করা হল

আগামী দিনেও খাদ্য সাথী প্রকল্পের আওতায় সকলে বিনামুল্যে রেশন পাবেন

স্বাস্থ্য সাথীর বায়োমেট্রিক কার্ড না পেলে বিকল্প কার্ড দেওয়া হবে, এর মাধ্যমেই চিকিৎসা পাবেন

চা শ্রমিকদের মাইনে আমরা ৬৭ টাকা থেকে বাড়িয়ে ২০২ টাকা করেছি

কুৎসা,অপপ্রচার, চরিত্র হনন করা ছাড়া বিজেপি আর কিছুই করে না

লোকসভায় উত্তরবঙ্গে বিজেপির এতগুলো সাংসদ জিতেছে, কোন কাজ করেছে?

নির্বাচনের আগে ৭ টা চা বাগান খুলে দেওয়ার আশ্বাস দিয়েছিল, কিছুই করেনি, নির্বাচন হয়ে গেলেই সব পালিয়ে যায়

আমরা ৯ টা চা বাগান আমরা খুলে দিয়েছি। বাকিটা আমাদের সাধ্যমতো নিশ্চয়ই করব

সকলে ভালো থাকবেন" data-id="sfsi"/><meta property="og:title" content="বিজেপি শুধু প্রতিশ্রুতি দেয়, কোনও কাজ করে না: ফালাকাটায় মুখ্যমন্ত্রী" data-id="sfsi"/><!-- Custom Styling Social Stream -->
<style type="text/css">.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover,.wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#55acee!important}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover,.wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3a589b!important}.stream li.dcsns-google .section-intro,.filter .f-google a:hover,.wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover,.wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#ff9800!important}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover,.wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover,.wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271cb!important}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover,.wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#c12025!important}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover,.wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#cb2528!important}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover,.wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#c90e12!important}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover,.wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#f175a8!important}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover,.wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4ebaff!important}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover,.wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#eb4924!important}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover,.wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover,.wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover,.wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413a33!important}.wall-outer .dcsns-toolbar .filter li a{background:#e5e5e5}.dcwss.dc-wall .stream li{width:460px!important;margin:0 0 0 0!important}</style>
<link rel="pingback" href="http://aitcofficial.org/xmlrpc.php">    <style type="text/css">#page-sub-header{background:#fff}</style>
    
<!--[if gte IE 9]>
	<style type="text/css">
		.#mega_main_menu,
		.#mega_main_menu *
		{
			filter: none;
		}
	</style>
<![endif]-->
			<!-- Easy Columns 2.1.1 by Pat Friedl http://www.patrickfriedl.com -->
			<style media="screen, projection">.ezcol>*{max-width:100%}.ezcol-one-quarter,.ezcol-one-half,.ezcol-three-quarter,.ezcol-one-third,.ezcol-two-third,.ezcol-one-fifth,.ezcol-two-fifth,.ezcol-three-fifth,.ezcol-four-fifth{float:left;margin-right:4%;position:relative;word-wrap:break-word;hyphens:auto;-moz-box-sizing:border-box!important;-webkit-box-sizing:border-box!important;box-sizing:border-box!important;text-rendering:optimizedLegibility}.ezcol-one-quarter{width:22%}.ezcol-one-half{width:48%}.ezcol-three-quarter{width:74%}.ezcol-one-third{width:30.666%}.ezcol-two-third{width:65.334%}.ezcol-one-fifth{width:16.8%}.ezcol-two-fifth{width:37.6%}.ezcol-three-fifth{width:58.4%}.ezcol-four-fifth{width:79.2%}.ezcol-last{float:right;clear:right;margin-right:0}.ezcol-last:after{content:".";opacity:0;display:block;height:0;clear:both}.ezcol-both,.ezcol-left,.ezcol-right{margin:0;padding:0;background:none}.ezcol-divider{clear:both!important;display:block!important;margin-bottom:0!important;padding-top:0!important;width:100%!important;background:none!important}.ezcol-both{clear:both!important}.ezcol-left{clear:left!important}.ezcol-right{clear:right!important}@media all and (max-width:768px){.ezcol-one-quarter,.ezcol-one-half,.ezcol-three-quarter,.ezcol-one-third,.ezcol-two-third,.ezcol-one-fifth,.ezcol-two-fifth,.ezcol-three-fifth,.ezcol-four-fifth{width:48%!important;margin-right:2%}.ezcol-last{float:left;clear:none;display:block}.ezcol-last:after{content:"";display:block;clear:none}.ezcol-last+.ezcol-divider{clear:none!important;display:none!important;margin:0!important;padding:0!important}}@media all and (max-width:480px){.ezcol-one-quarter,.ezcol-one-half,.ezcol-three-quarter,.ezcol-one-third,.ezcol-two-third,.ezcol-one-fifth,.ezcol-two-fifth,.ezcol-three-fifth,.ezcol-four-fifth{width:100%!important;margin-right:0}}</style>
					<style type="text/css" id="wp-custom-css">table{background:#9a9a9a;margin-bottom:10px}table td{padding:6px 10px}table thead td{padding:10px}table.bordered th,table.bordered td{border:1px solid #c5c5c5}</style>
		
      <!-- analytics -->
		<script>(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-57651144-1','aitcofficial.org');ga('send','pageview');</script>
   </head>
   <body class="post-template-default single single-post postid-144620 single-format-standard group-blog">
      <!------------- Start code for facebook ------------------>
      <div id="fb-root"></div>
      <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
      <!------------- End code for facebook ------------------>
      
      <header id="header">
         <div class="header-top">
            <div class="container-fluid">
               <div class="lang">
                                    <a href="?lang=bengali" class="">বাংলা</a>
                        <a href="http://aitcofficial.org/aitc/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%AA%E0%A6%BF-%E0%A6%B6%E0%A7%81%E0%A6%A7%E0%A7%81-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A6%BF" class="active">ENGLISH</a>  
                                       
               </div>
               <a href="http://aitcofficial.org" class="logo">
                  <img src="http://aitcofficial.org/wp-content/themes/aitc2/images/logo.png.pagespeed.ce.Xzqw_mTW2i.png" alt="logo">
                  <span>All India Trinamool Congress</span>
               </a>
               <nav class="highlights"><ul id="menu-highlights" class=""><li id="menu-item-88120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88120"><a href="http://aitcofficial.org/election2019/">Election 2019</a></li>
<li id="menu-item-84362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84362"><a href="http://aitcofficial.org/election2019/bestbengal/">#BestBengal</a></li>
<li id="menu-item-84363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84363"><a href="http://aitcofficial.org/election2019/promisevsdelivery/">Promise vs Delivery</a></li>
<li id="menu-item-84364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84364"><a href="http://aitcofficial.org/election2019/bigtalkonlybjp/">#BigTalkOnlyBJP</a></li>
<li id="menu-item-90087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90087"><a href="http://aitcofficial.org/election2019/jumlas/">Jumla Meter</a></li>
</ul></nav>            </div>
         </div>
         <!-- End header-top -->
         <div class="header-bottom">
            <div class="container-fluid">
               <div class="nav-area">
                  <div class="nav-btn">
                     <span></span>
                     <span></span>
                     <span></span>
                  </div>
                  <div class="overlay"></div>
                  <nav class="main-nav">
                     <div class="cancle"></div>
                     <ul id="menu-aitc-main-menu" class=""><li id="menu-item-6727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6727"><a href="#">Vision</a>
<ul class="sub-menu">
	<li id="menu-item-6728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6728"><a href="http://aitcofficial.org/the-party/">About the Party</a></li>
	<li id="menu-item-6731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6731"><a href="http://aitcofficial.org/maa-mati-manush/">Maa, Mati, Manush</a></li>
	<li id="menu-item-6729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6729"><a href="http://aitcofficial.org/12-challenging-years/">12 Challenging Years</a></li>
	<li id="menu-item-6730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6730"><a href="http://aitcofficial.org/party-constitution/">Party Constitution</a></li>
	<li id="menu-item-6734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6734"><a href="http://aitcofficial.org/our-martyrs/">Our Martyrs</a></li>
	<li id="menu-item-6736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6736"><a href="http://aitcofficial.org/manifesto/">Manifesto</a></li>
	<li id="menu-item-130114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130114"><a target="_blank" href="http://aitcofficial.org/wp-content/uploads/2020/07/Press-Release-AITC-State-Coordination-Committee.pdf.pdf">State Coordination Committee</a></li>
	<li id="menu-item-130123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130123"><a href="http://aitcofficial.org/wp-content/uploads/2020/07/Steering-Committee.jpg">Steering Committee</a></li>
	<li id="menu-item-135041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135041"><a href="http://aitcofficial.org/wp-content/uploads/2020/09/District-Media-Spokesperson.pdf">District Media Spokesperson</a></li>
	<li id="menu-item-135029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135029"><a href="http://aitcofficial.org/district-block-committee/">District &#038; Block Committee</a></li>
</ul>
</li>
<li id="menu-item-6737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6737"><a href="#">Chairperson</a>
<ul class="sub-menu">
	<li id="menu-item-14755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14755"><a href="http://aitcofficial.org/biography/">Biography</a></li>
	<li id="menu-item-6739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6739"><a href="http://aitcofficial.org/publications-by-didi">Publications</a></li>
	<li id="menu-item-7740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7740"><a href="http://aitcofficial.org/didi-diary">Didi&#8217;s Diary</a></li>
	<li id="menu-item-7741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7741"><a href="http://aitcofficial.org/chairperson-speaks">Chairperson Speaks</a></li>
	<li id="menu-item-84958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84958"><a href="http://aitcofficial.org/category/aitc/didi-direct-media-interaction/">Didi Direct</a></li>
</ul>
</li>
<li id="menu-item-9345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9345"><a href="#">Governance</a>
<ul class="sub-menu">
	<li id="menu-item-9346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9346"><a href="http://aitcofficial.org/days-in-government">Days in Government</a></li>
	<li id="menu-item-9347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9347"><a href="http://aitcofficial.org/achievements">Achievements</a></li>
	<li id="menu-item-9348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9348"><a href="http://aitcofficial.org/budget">Budget Releases</a></li>
	<li id="menu-item-9349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9349"><a href="http://aitcofficial.org/elected-member">Elected Members</a></li>
	<li id="menu-item-9350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9350"><a href="http://aitcofficial.org/admin_calendar/">Administrative Calendar</a></li>
	<li id="menu-item-9352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9352"><a href="http://aitcofficial.org/category/parliament/in-parliament-rajya-sabha/">AITC in Rajya Sabha</a></li>
	<li id="menu-item-9353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9353"><a href="http://aitcofficial.org/category/parliament/in-parliament-lok-sabha/">AITC in Lok Sabha</a></li>
</ul>
</li>
<li id="menu-item-120154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120154"><a href="#">ECI Compliance</a>
<ul class="sub-menu">
	<li id="menu-item-122439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122439"><a target="_blank" href="http://aitcofficial.org/wp-content/uploads/2020/04/Mausam-Noor-C2.pdf">Rajya Sabha</a></li>
	<li id="menu-item-122440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122440"><a target="_blank" href="http://aitcofficial.org/wp-content/uploads/2020/04/Mausam-Noor-C7.pdf">Lok Sabha</a></li>
</ul>
</li>
<li id="menu-item-9356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9356"><a href="#">Media</a>
<ul class="sub-menu">
	<li id="menu-item-72790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72790"><a href="http://aitcofficial.org/aitc">Latest News</a></li>
	<li id="menu-item-9359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9359"><a href="http://aitcofficial.org/in-the-news">In the news</a></li>
	<li id="menu-item-16075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16075"><a href="http://aitcofficial.org/photo-albums/">Photo Albums</a></li>
	<li id="menu-item-17861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17861"><a href="http://aitcofficial.org/video-gallery/">Video Gallery</a></li>
	<li id="menu-item-9362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9362"><a href="http://aitcofficial.org/jago-bangla">Jago Bangla</a></li>
	<li id="menu-item-9363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9363"><a href="http://aitcofficial.org/trinamool-leads">Trinamool Leads</a></li>
</ul>
</li>
<li id="menu-item-9368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9368"><a href="#">TMYC</a>
<ul class="sub-menu">
	<li id="menu-item-16028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16028"><a href="http://aitcofficial.org/trinamool-youth-congress/">Home</a></li>
	<li id="menu-item-16052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16052"><a href="http://aitcofficial.org/tmyc-philosophy/">Philosophy</a></li>
	<li id="menu-item-16050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16050"><a href="http://aitcofficial.org/tmyc-in-the-news/">In the news</a></li>
	<li id="menu-item-16045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16045"><a href="http://aitcofficial.org/tmyc-join-us/">Join Us</a></li>
	<li id="menu-item-43020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43020"><a href="http://aitcofficial.org/tmyc-photo-gallery/">TMYC Photo Gallery</a></li>
	<li id="menu-item-43019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43019"><a href="http://aitcofficial.org/tmyc-video-gallery/">TMYC Video Gallery</a></li>
	<li id="menu-item-130110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130110"><a target="_blank" href="http://aitcofficial.org/wp-content/uploads/2020/07/TMYC-Press-Release_23.07.2020.pdf">WBTMYC State Committee</a></li>
	<li id="menu-item-135047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135047"><a href="http://aitcofficial.org/district-youth-committee/">District Youth Committee</a></li>
</ul>
</li>
<li id="menu-item-43033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43033"><a href="http://aitcofficial.org/contact-us/">Contact Us</a></li>
<li id="menu-item-84685" class="donate-wrap menu-item menu-item-type-post_type menu-item-object-page menu-item-84685"><a href="http://aitcofficial.org/donation/">DONATE</a></li>
</ul>                  </nav>
                  <div class="filters">
                     <div class="filter-belt">
                        <a href="#" class="trending-toggler toggler">
                           <span class="icon">
                              <svg xmlns="http://www.w3.org/2000/svg" viewBox="2.055 6 19.945 11.946">
                                 <path d="M20 15a1 1 0 1 0 2 0V7a1 1 0 0 0-1-1h-8a1 1 0 0 0 0 2h5.59L13 13.59l-3.3-3.3a1 1 0 0 0-1.4 0l-6 6a1 1 0 0 0 1.401 1.42L9 12.4l3.3 3.3a1 1 0 0 0 1.4 0L20 9.4V15z"/>
                              </svg>
                           </span>
                           <span>TRENDING</span>
                        </a>
                                                            <div class="trendbox dropdown">
                              <ul class="trendwrap">
                                                               <li><a href="http://aitcofficial.org/aitc/massive-clean-up-launched-post-brigade-rally/">Brigade Rally</a>
                                                               <li><a href="http://aitcofficial.org/aitc/united-india-rally-mamata-banerjee-gives-a-clarion-call-to-remove-bjp-from-power-at-centre/">Mamata Banerjee</a>
                                                               <li><a href="http://aitcofficial.org/aitc/sea-of-humanity-at-united-india-rally/">United India Rally</a>
                                                               <li><a href="http://aitcofficial.org/aitc/committee-on-evms-formed-after-brigade-rally/">United Opposition</a>
                                                            </ul>
                              <div class="cancle-btn"></div>
                                                      </div>
                     </div>
                     <div class="filter-belt">
                        <a href="#" class="srch-toggler toggler">
                           <span class="icon">
                              <svg xmlns="http://www.w3.org/2000/svg" viewBox="64 64 384 384">
                                 <path d="M344.5 298c15-23.6 23.8-51.6 23.8-81.7 0-84.1-68.1-152.3-152.1-152.3C132.1 64 64 132.2 64 216.3c0 84.101 68.1 152.3 152.1 152.3 30.5 0 58.9-9 82.7-24.399l6.9-4.8L414.3 448l33.7-34.3-108.5-108.6 5-7.1zm-43.1-166.8c22.699 22.7 35.199 52.9 35.199 85s-12.5 62.3-35.199 85c-22.7 22.7-52.9 35.2-85 35.2s-62.3-12.5-85-35.2c-22.7-22.7-35.2-52.9-35.2-85s12.5-62.3 35.2-85c22.7-22.7 52.9-35.2 85-35.2s62.3 12.5 85 35.2z"/>
                              </svg>
                           </span>
                           <span>SEARCH</span>
                        </a>
                        <div class="searchform dropdown">
                           <!-- search -->
<!-- /search -->
							<form role="search" method="get" action="http://aitcofficial.org/">
							<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:"/> 
                              <button type="submit" class="search-submit">
                                 <svg xmlns="http://www.w3.org/2000/svg" viewBox="64 64 384 384">
                                    <path d="M344.5 298c15-23.6 23.8-51.6 23.8-81.7 0-84.1-68.1-152.3-152.1-152.3C132.1 64 64 132.2 64 216.3c0 84.101 68.1 152.3 152.1 152.3 30.5 0 58.9-9 82.7-24.399l6.9-4.8L414.3 448l33.7-34.3-108.5-108.6 5-7.1zm-43.1-166.8c22.699 22.7 35.199 52.9 35.199 85s-12.5 62.3-35.199 85c-22.7 22.7-52.9 35.2-85 35.2s-62.3-12.5-85-35.2c-22.7-22.7-35.2-52.9-35.2-85s12.5-62.3 35.2-85c22.7-22.7 52.9-35.2 85-35.2s62.3 12.5 85 35.2z"/>
                                 </svg>
                              </button>
                           </form>                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
         <!-- End header-bottom -->
      </header>
      <main id="main" role="main">
			<div class="container">
		<!-- section -->
		<section>
			<div>
            <h1 class="title">Latest News</h1>
        <div class="row">
        <div class="col-lg-8" id="postcontent">
		<!-- article -->
		<article id="post-144620" class="post-144620 post type-post status-publish format-standard has-post-thumbnail hentry category-aitc category-didi-direct-public-rally">
		    <div class="content">
									<div class="english">
						<p class="date">February 2, 2021</p>
						<h2>বিজেপি শুধু প্রতিশ্রুতি দেয়, কোনও কাজ করে না: ফালাকাটায় মুখ্যমন্ত্রী</h2>
						<div class="featuredimg"><img width="280" height="135" src="http://aitcofficial.org/wp-content/uploads/2021/02/280x135xWhatsApp-Image-2021-02-03-at-19.41.36.jpeg.pagespeed.ic.3QzSfME2sb.jpg" class="attachment-280x280 size-280x280 wp-post-image" alt="বিজেপি শুধু প্রতিশ্রুতি দেয়, কোনও কাজ করে না: ফালাকাটায় মুখ্যমন্ত্রী" title="বিজেপি শুধু প্রতিশ্রুতি দেয়, কোনও কাজ করে না: ফালাকাটায় মুখ্যমন্ত্রী" srcset="http://aitcofficial.org/wp-content/uploads/2021/02/xWhatsApp-Image-2021-02-03-at-19.41.36.jpeg.pagespeed.ic.i6L5maj8H1.jpg 1200w, http://aitcofficial.org/wp-content/uploads/2021/02/xWhatsApp-Image-2021-02-03-at-19.41.36-300x145.jpeg.pagespeed.ic.5-c3MyXlsd.jpg 300w, http://aitcofficial.org/wp-content/uploads/2021/02/xWhatsApp-Image-2021-02-03-at-19.41.36-768x370.jpeg.pagespeed.ic.eQVMUGbvlh.jpg 768w, http://aitcofficial.org/wp-content/uploads/2021/02/xWhatsApp-Image-2021-02-03-at-19.41.36-1024x493.jpeg.pagespeed.ic.38VkEMzH2G.jpg 1024w, http://aitcofficial.org/wp-content/uploads/2021/02/xWhatsApp-Image-2021-02-03-at-19.41.36-480x231.jpeg.pagespeed.ic.xrEdpIwY1R.jpg 480w, http://aitcofficial.org/wp-content/uploads/2021/02/xWhatsApp-Image-2021-02-03-at-19.41.36-900x435.jpeg.pagespeed.ic.a5sJTyFZnC.jpg 900w" sizes="(max-width: 280px) 100vw, 280px"/></div><p>উত্তরবঙ্গ সফরের দ্বিতীয় দিনে ফালাকাটায় একটি গণবিবাহের অনুষ্ঠানে যোগ দেন মুখ্যমন্ত্রী মমতা বন্দ্যোপাধ্যায়। এদিন সরকারি পরিষেবা প্রদান, পাট্টা বিলি ছাড়াও নবদম্পতিদের হাতে উপহার তুলে দিয়েছেন মুখ্যমন্ত্রী। অনুষ্ঠানের পর আদিবাসীদের নাচের তালে পাও মিলিয়েছেন তিনি।</p>
<p><strong>তাঁর বক্তব্যের কিছু অংশ:</strong></p>
<p>আজ ৯০০ জন যুবক যুবতী বিবাহ বন্ধনে আবদ্ধ হলেন, তাদের সবাইকে আমার অভিনন্দন। তারা আমাদের গর্ব</p>
<p>চা সুন্দরি প্রকল্পে ৪৬০০-র বেশী চা শ্রমিকের হাতে তাদের বাড়ি তৈরির অ্যালটমেনট লেটার তুলে দেওয়া হল</p>
<p>এই প্রকল্পে ৫০০ কোটি টাকা বরাদ্দ করা হয়েছে। আগামী ৩ বছরের মধ্যে এই কাজ শেষ করা হবে। ৩ বছরের মধ্যেই গৃহহীনরা ঘর পাবে</p>
<p>আগের বছর বাজেটে প্রতিশ্রুতি দেওয়া হয়েছিল, এক বছর পার হওয়ার আগেই সেই প্রতিশ্রুতি পূরণ করল সরকার, এটাই তৃণমূল কংগ্রেস</p>
<p>চা বাগান নিয়ে অনেকে অনেক বড় বড় কথা বলে। ৩৪ বছরে সিপিএম কোন কাজ করেনি</p>
<p>আর বিজেপি নির্বাচনের সময় অনেক বড় বড় কথা বলে, নির্বাচন হয়ে গেলে পালিয়ে যায়। মিথ্যে প্রতিশ্রুতি দেয়</p>
<p>আদিবাসীদের জন্য আমরা অনেক কাজ করেছি। আদিবাসীদের জমি জোর করে নেওয়া যাবে না, তাদের জন্য উন্নয়ন পর্ষদ গঠন করা হয়েছে</p>
<p>পঞ্চানন বর্মা, রঘুনাথ মুর্মু, হরিচাদ ঠাকুর এর জন্মদিনে ছুটি ঘোষণা করেছে সরকার</p>
<p>পঞ্চানন বর্মা বিশ্ববিদ্যালয় করা হয়েছে</p>
<p>রাজবংশি ও কামতাপুরি ভাষাকে স্বীকৃতি দেওয়া হয়েছে</p>
<p>মানুষের দাবি মেনে ফালাকাটা ও ময়নাগুরি কে মিউনিসিপালিটি করা হল</p>
<p>আগামী দিনেও খাদ্য সাথী প্রকল্পের আওতায় সকলে বিনামুল্যে রেশন পাবেন</p>
<p>স্বাস্থ্য সাথীর বায়োমেট্রিক কার্ড না পেলে বিকল্প কার্ড দেওয়া হবে, এর মাধ্যমেই চিকিৎসা পাবেন</p>
<p>চা শ্রমিকদের মাইনে আমরা ৬৭ টাকা থেকে বাড়িয়ে ২০২ টাকা করেছি</p>
<p>কুৎসা,অপপ্রচার, চরিত্র হনন করা ছাড়া বিজেপি আর কিছুই করে না</p>
<p>লোকসভায় উত্তরবঙ্গে বিজেপির এতগুলো সাংসদ জিতেছে, কোন কাজ করেছে?</p>
<p>নির্বাচনের আগে ৭ টা চা বাগান খুলে দেওয়ার আশ্বাস দিয়েছিল, কিছুই করেনি, নির্বাচন হয়ে গেলেই সব পালিয়ে যায়</p>
<p>আমরা ৯ টা চা বাগান আমরা খুলে দিয়েছি। বাকিটা আমাদের সাধ্যমতো নিশ্চয়ই করব</p>
<p>সকলে ভালো থাকবেন</p>
						<div class="share-link">
							<span>Share:</span>
														<script>window.addEventListener('sfsi_functions_loaded',function(){if(typeof sfsi_widget_set=='function'){sfsi_widget_set();}})</script>

<div class="sfsi_widget"><div id="sfsi_wDiv"></div><div class="norm_row sfsi_wDiv" style="width:225px;text-align:left;position:absolute;"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank' href='https://specificfeeds.com/follow' id='sfsiid_email' style='opacity:1'><img data-pin-nopin='true' alt='Follow by Email' title='Follow by Email' src='http://aitcofficial.org/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_email.png.pagespeed.ce.3Xp3Ax5CpD.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''/></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank' href='' id='sfsiid_facebook' style='opacity:1'><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='http://aitcofficial.org/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/40x40xdefault_facebook.png.pagespeed.ic.K87Fwi7FwJ.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''/></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div class='icon2'><div class="fb-like" data-href="http://aitcofficial.org/aitc/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%AA%E0%A6%BF-%E0%A6%B6%E0%A7%81%E0%A6%A7%E0%A7%81-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A6%BF" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div class='icon3'><div class="fb-share-button" data-href="http://aitcofficial.org/aitc/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%AA%E0%A6%BF-%E0%A6%B6%E0%A7%81%E0%A6%A7%E0%A7%81-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A6%BF" data-layout="button"></div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank' href='' id='sfsiid_twitter' style='opacity:1'><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='http://aitcofficial.org/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/40x40xdefault_twitter.png.pagespeed.ic.GQEQwx9npP.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''/></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div class='icon2'><a rel="nofollow" href="https://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="http://aitcofficial.org/aitc/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%AA%E0%A6%BF-%E0%A6%B6%E0%A7%81%E0%A6%A7%E0%A7%81-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A6%BF" data-text="Hey, check out this cool site I found: www.yourname.com #Topic via@my_twitter_name"></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank' href='' id='sfsiid_instagram' style='opacity:1'><img data-pin-nopin='true' alt='Instagram' title='Instagram' src='http://aitcofficial.org/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/40x40xdefault_instagram.png.pagespeed.ic.T-w7nZUhkA.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''/></a></div></div></div><div id="sfsi_holder" class="sfsi_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div><script></script><div style="clear: both;"></div></div>						</div>
					</div>
								</div>
		</article>
		<!-- /article -->
            </div>
            <div class="col-lg-4 sidebar">

			<div class="monthlyselect">
				<div class="select-wrapper">
				<select name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;">
										<option selected="selected" value="http://aitcofficial.org/2021/02?cat=">February 2021 (12)</option>
										<option value="http://aitcofficial.org/2021/01?cat=">January 2021 (23)</option>
										<option value="http://aitcofficial.org/2020/12?cat=">December 2020 (2)</option>
										<option value="http://aitcofficial.org/2020/11?cat=">November 2020 (2)</option>
										<option value="http://aitcofficial.org/2020/09?cat=">September 2020 (65)</option>
										<option value="http://aitcofficial.org/2020/08?cat=">August 2020 (3)</option>
										<option value="http://aitcofficial.org/2020/07?cat=">July 2020 (5)</option>
										<option value="http://aitcofficial.org/2020/06?cat=">June 2020 (6)</option>
										<option value="http://aitcofficial.org/2020/05?cat=">May 2020 (7)</option>
										<option value="http://aitcofficial.org/2020/04?cat=">April 2020 (9)</option>
										<option value="http://aitcofficial.org/2020/03?cat=">March 2020 (101)</option>
										<option value="http://aitcofficial.org/2020/02?cat=">February 2020 (62)</option>
										<option value="http://aitcofficial.org/2020/01?cat=">January 2020 (85)</option>
										<option value="http://aitcofficial.org/2019/12?cat=">December 2019 (214)</option>
										<option value="http://aitcofficial.org/2019/11?cat=">November 2019 (178)</option>
										<option value="http://aitcofficial.org/2019/10?cat=">October 2019 (96)</option>
										<option value="http://aitcofficial.org/2019/09?cat=">September 2019 (80)</option>
										<option value="http://aitcofficial.org/2019/08?cat=">August 2019 (143)</option>
										<option value="http://aitcofficial.org/2019/07?cat=">July 2019 (306)</option>
										<option value="http://aitcofficial.org/2019/06?cat=">June 2019 (75)</option>
										<option value="http://aitcofficial.org/2019/05?cat=">May 2019 (68)</option>
										<option value="http://aitcofficial.org/2019/04?cat=">April 2019 (90)</option>
										<option value="http://aitcofficial.org/2019/03?cat=">March 2019 (92)</option>
										<option value="http://aitcofficial.org/2019/02?cat=">February 2019 (164)</option>
										<option value="http://aitcofficial.org/2019/01?cat=">January 2019 (198)</option>
										<option value="http://aitcofficial.org/2018/12?cat=">December 2018 (178)</option>
										<option value="http://aitcofficial.org/2018/11?cat=">November 2018 (151)</option>
										<option value="http://aitcofficial.org/2018/10?cat=">October 2018 (116)</option>
										<option value="http://aitcofficial.org/2018/09?cat=">September 2018 (141)</option>
										<option value="http://aitcofficial.org/2018/08?cat=">August 2018 (215)</option>
										<option value="http://aitcofficial.org/2018/07?cat=">July 2018 (204)</option>
										<option value="http://aitcofficial.org/2018/06?cat=">June 2018 (141)</option>
										<option value="http://aitcofficial.org/2018/05?cat=">May 2018 (81)</option>
										<option value="http://aitcofficial.org/2018/04?cat=">April 2018 (128)</option>
										<option value="http://aitcofficial.org/2018/03?cat=">March 2018 (131)</option>
										<option value="http://aitcofficial.org/2018/02?cat=">February 2018 (133)</option>
										<option value="http://aitcofficial.org/2018/01?cat=">January 2018 (182)</option>
										<option value="http://aitcofficial.org/2017/12?cat=">December 2017 (181)</option>
										<option value="http://aitcofficial.org/2017/11?cat=">November 2017 (126)</option>
										<option value="http://aitcofficial.org/2017/10?cat=">October 2017 (105)</option>
										<option value="http://aitcofficial.org/2017/09?cat=">September 2017 (115)</option>
										<option value="http://aitcofficial.org/2017/08?cat=">August 2017 (150)</option>
										<option value="http://aitcofficial.org/2017/07?cat=">July 2017 (108)</option>
										<option value="http://aitcofficial.org/2017/06?cat=">June 2017 (92)</option>
										<option value="http://aitcofficial.org/2017/05?cat=">May 2017 (95)</option>
										<option value="http://aitcofficial.org/2017/04?cat=">April 2017 (142)</option>
										<option value="http://aitcofficial.org/2017/03?cat=">March 2017 (181)</option>
										<option value="http://aitcofficial.org/2017/02?cat=">February 2017 (108)</option>
										<option value="http://aitcofficial.org/2017/01?cat=">January 2017 (98)</option>
										<option value="http://aitcofficial.org/2016/12?cat=">December 2016 (105)</option>
										<option value="http://aitcofficial.org/2016/11?cat=">November 2016 (98)</option>
										<option value="http://aitcofficial.org/2016/10?cat=">October 2016 (64)</option>
										<option value="http://aitcofficial.org/2016/09?cat=">September 2016 (109)</option>
										<option value="http://aitcofficial.org/2016/08?cat=">August 2016 (178)</option>
										<option value="http://aitcofficial.org/2016/07?cat=">July 2016 (158)</option>
										<option value="http://aitcofficial.org/2016/06?cat=">June 2016 (76)</option>
										<option value="http://aitcofficial.org/2016/05?cat=">May 2016 (26)</option>
										<option value="http://aitcofficial.org/2016/04?cat=">April 2016 (97)</option>
										<option value="http://aitcofficial.org/2016/03?cat=">March 2016 (109)</option>
										<option value="http://aitcofficial.org/2016/02?cat=">February 2016 (100)</option>
										<option value="http://aitcofficial.org/2016/01?cat=">January 2016 (78)</option>
										<option value="http://aitcofficial.org/2015/12?cat=">December 2015 (131)</option>
										<option value="http://aitcofficial.org/2015/11?cat=">November 2015 (90)</option>
										<option value="http://aitcofficial.org/2015/10?cat=">October 2015 (90)</option>
										<option value="http://aitcofficial.org/2015/09?cat=">September 2015 (90)</option>
										<option value="http://aitcofficial.org/2015/08?cat=">August 2015 (89)</option>
										<option value="http://aitcofficial.org/2015/07?cat=">July 2015 (111)</option>
										<option value="http://aitcofficial.org/2015/06?cat=">June 2015 (102)</option>
										<option value="http://aitcofficial.org/2015/05?cat=">May 2015 (123)</option>
										<option value="http://aitcofficial.org/2015/04?cat=">April 2015 (109)</option>
										<option value="http://aitcofficial.org/2015/03?cat=">March 2015 (173)</option>
										<option value="http://aitcofficial.org/2015/02?cat=">February 2015 (113)</option>
										<option value="http://aitcofficial.org/2015/01?cat=">January 2015 (88)</option>
										<option value="http://aitcofficial.org/2014/12?cat=">December 2014 (151)</option>
										<option value="http://aitcofficial.org/2014/11?cat=">November 2014 (123)</option>
										<option value="http://aitcofficial.org/2014/10?cat=">October 2014 (57)</option>
										<option value="http://aitcofficial.org/2014/09?cat=">September 2014 (76)</option>
										<option value="http://aitcofficial.org/2014/08?cat=">August 2014 (176)</option>
										<option value="http://aitcofficial.org/2014/07?cat=">July 2014 (137)</option>
										<option value="http://aitcofficial.org/2014/06?cat=">June 2014 (93)</option>
										<option value="http://aitcofficial.org/2014/05?cat=">May 2014 (64)</option>
										<option value="http://aitcofficial.org/2014/04?cat=">April 2014 (95)</option>
										<option value="http://aitcofficial.org/2014/03?cat=">March 2014 (75)</option>
										<option value="http://aitcofficial.org/2014/02?cat=">February 2014 (106)</option>
										<option value="http://aitcofficial.org/2014/01?cat=">January 2014 (104)</option>
										<option value="http://aitcofficial.org/2013/12?cat=">December 2013 (96)</option>
										<option value="http://aitcofficial.org/2013/11?cat=">November 2013 (76)</option>
										<option value="http://aitcofficial.org/2013/10?cat=">October 2013 (67)</option>
										<option value="http://aitcofficial.org/2013/09?cat=">September 2013 (57)</option>
										<option value="http://aitcofficial.org/2013/08?cat=">August 2013 (36)</option>
										<option value="http://aitcofficial.org/2013/07?cat=">July 2013 (28)</option>
										<option value="http://aitcofficial.org/2013/06?cat=">June 2013 (13)</option>
										<option value="http://aitcofficial.org/2013/05?cat=">May 2013 (16)</option>
										<option value="http://aitcofficial.org/2013/04?cat=">April 2013 (26)</option>
										<option value="http://aitcofficial.org/2013/03?cat=">March 2013 (84)</option>
										<option value="http://aitcofficial.org/2013/02?cat=">February 2013 (24)</option>
										<option value="http://aitcofficial.org/2013/01?cat=">January 2013 (14)</option>
										<option value="http://aitcofficial.org/2012/12?cat=">December 2012 (20)</option>
										<option value="http://aitcofficial.org/2012/11?cat=">November 2012 (13)</option>
										<option value="http://aitcofficial.org/2012/10?cat=">October 2012 (9)</option>
										<option value="http://aitcofficial.org/2012/09?cat=">September 2012 (12)</option>
										<option value="http://aitcofficial.org/2012/08?cat=">August 2012 (20)</option>
										<option value="http://aitcofficial.org/2012/07?cat=">July 2012 (34)</option>
										<option value="http://aitcofficial.org/2012/06?cat=">June 2012 (13)</option>
										<option value="http://aitcofficial.org/2012/05?cat=">May 2012 (13)</option>
										<option value="http://aitcofficial.org/2012/04?cat=">April 2012 (20)</option>
										<option value="http://aitcofficial.org/2012/03?cat=">March 2012 (14)</option>
										<option value="http://aitcofficial.org/2012/02?cat=">February 2012 (10)</option>
										<option value="http://aitcofficial.org/2012/01?cat=">January 2012 (15)</option>
										<option value="http://aitcofficial.org/2011/12?cat=">December 2011 (14)</option>
										<option value="http://aitcofficial.org/2011/11?cat=">November 2011 (20)</option>
										<option value="http://aitcofficial.org/2011/10?cat=">October 2011 (18)</option>
										<option value="http://aitcofficial.org/2011/09?cat=">September 2011 (25)</option>
										<option value="http://aitcofficial.org/2011/08?cat=">August 2011 (17)</option>
										<option value="http://aitcofficial.org/2011/07?cat=">July 2011 (29)</option>
										<option value="http://aitcofficial.org/2011/06?cat=">June 2011 (35)</option>
										<option value="http://aitcofficial.org/2011/05?cat=">May 2011 (28)</option>
										<option value="http://aitcofficial.org/2011/04?cat=">April 2011 (19)</option>
										<option value="http://aitcofficial.org/2011/03?cat=">March 2011 (6)</option>
										<option value="http://aitcofficial.org/2011/02?cat=">February 2011 (20)</option>
										<option value="http://aitcofficial.org/2011/01?cat=">January 2011 (17)</option>
										<option value="http://aitcofficial.org/2010/12?cat=">December 2010 (12)</option>
										<option value="http://aitcofficial.org/2010/11?cat=">November 2010 (18)</option>
										<option value="http://aitcofficial.org/2010/10?cat=">October 2010 (19)</option>
										<option value="http://aitcofficial.org/2010/09?cat=">September 2010 (19)</option>
										<option value="http://aitcofficial.org/2010/08?cat=">August 2010 (7)</option>
										<option value="http://aitcofficial.org/2010/07?cat=">July 2010 (12)</option>
										<option value="http://aitcofficial.org/2010/06?cat=">June 2010 (5)</option>
									</select>
				</div>
			</div>

                        	            <ul class="grnarrow">
			<li>
			
							<div class="english">
				<a href="http://aitcofficial.org/aitc/%e0%a6%ac%e0%a6%bf%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a7%87%e0%a6%9f-%e0%a6%aa%e0%a7%87%e0%a6%b6-%e0%a6%95%e0%a6%b0%e0%a6%b2%e0%a7%87/" title="বিধানসভায় বাজেট পেশ করলেন মুখ্যমন্ত্রী">
										<div class="text">
						<span class="date">February 5, 2021</span>
						<p>বিধানসভায় বাজেট পেশ করলেন মুখ্যমন্ত্রী</p>
					</div>
				</a>
				</div>
			            </li>
						<li>
			
							<div class="english">
				<a href="http://aitcofficial.org/aitc/%e0%a6%a4%e0%a7%83%e0%a6%a3%e0%a6%ae%e0%a7%82%e0%a6%b2-%e0%a6%95%e0%a6%82%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%81%e0%a6%a5-%e0%a6%95%e0%a6%b0%e0%a7%8d/" title="তৃণমূল কংগ্রেসের বুথ কর্মীরাই দলের নেতা: আলিপুরদুয়ারে মমতা বন্দ্যোপাধ্যায়">
										<div class="text">
						<span class="date">February 3, 2021</span>
						<p>তৃণমূল কংগ্রেসের বুথ কর্মীরাই দলের নেতা: আলিপুরদুয়ারে মমতা বন্দ্যোপাধ্যায়</p>
					</div>
				</a>
				</div>
			            </li>
						<li class="active">
			
							<div class="english">
				<a href="http://aitcofficial.org/aitc/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%aa%e0%a6%bf-%e0%a6%b6%e0%a7%81%e0%a6%a7%e0%a7%81-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%a4%e0%a6%bf/" title="বিজেপি শুধু প্রতিশ্রুতি দেয়, কোনও কাজ করে না: ফালাকাটায় মুখ্যমন্ত্রী">
										<div class="text">
						<span class="date">February 2, 2021</span>
						<p>বিজেপি শুধু প্রতিশ্রুতি দেয়, কোনও কাজ করে না: ফালাকাটায় মুখ্যমন্ত্রী</p>
					</div>
				</a>
				</div>
			            </li>
						<li>
			
							<div class="english">
				<a href="http://aitcofficial.org/aitc/%e0%a6%86%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%a6%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80%e0%a6%a8-%e0%a6%93-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%be/" title="আদ্যন্ত দিশাহীন ও বিভ্রান্তির বাজেট: অমিত মিত্র">
										<div class="text">
						<span class="date">February 1, 2021</span>
						<p>আদ্যন্ত দিশাহীন ও বিভ্রান্তির বাজেট: অমিত মিত্র</p>
					</div>
				</a>
				</div>
			            </li>
						<li>
			
							<div class="english">
				<a href="http://aitcofficial.org/aitc/%e0%a6%ad%e0%a7%87%e0%a6%95%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a7%87%e0%a6%95%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a7%80/" title="ভেকধারী সরকারের ফেকধারী বাজেট: মমতা বন্দ্যোপাধ্যায়">
										<div class="text">
						<span class="date">February 1, 2021</span>
						<p>ভেকধারী সরকারের ফেকধারী বাজেট: মমতা বন্দ্যোপাধ্যায়</p>
					</div>
				</a>
				</div>
			            </li>
						<li>
			
							<div class="english">
				<a href="http://aitcofficial.org/aitc/%e0%a6%b0%e0%a7%87%e0%a6%b6%e0%a6%a8-%e0%a6%a1%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a6%b0%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%b8-%e0%a6%a8/" title="রেশন ডিলারদের লাইসেন্স নবীকরণের সময় বাড়িয়ে দিলেন মুখ্যমন্ত্রী">
										<div class="text">
						<span class="date">February 1, 2021</span>
						<p>রেশন ডিলারদের লাইসেন্স নবীকরণের সময় বাড়িয়ে দিলেন মুখ্যমন্ত্রী</p>
					</div>
				</a>
				</div>
			            </li>
			            			</ul>
			            </div>
            <br class="clear"/>
</div>
			</div>
		</section>
		<!-- /section -->
	</div>

</main>
    <footer id="footer">
        <section class="subscribe-sec">
            <div class="container-fluid">
              <nav class="social">
                <a href="https://www.facebook.com/AITCofficial" target="_blank"><i class="fab fa-facebook-f"></i></a>
                <a href="https://twitter.com/AITCofficial" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
                <a href="https://www.youtube.com/user/trinamoolwebteam" class="youtube" target="_blank"><i class="fab fa-youtube" aria-hidden="true"></i></a>
                <a href="https://www.instagram.com/aitcofficial/" class="instagram" target="_blank"><i class="fab fa-instagram"></i></a>
              </nav>
              <div class="search-bar">
              <div role="form" class="wpcf7" id="wpcf7-f84650-p144579-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/aitc/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%AA%E0%A6%BF-%E0%A6%B6%E0%A7%81%E0%A6%A7%E0%A7%81-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A6%BF/#wpcf7-f84650-p144579-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="84650"/>
<input type="hidden" name="_wpcf7_version" value="5.1.1"/>
<input type="hidden" name="_wpcf7_locale" value="en_US"/>
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f84650-p144579-o1"/>
<input type="hidden" name="_wpcf7_container_post" value="144579"/>
<input type="hidden" name="g-recaptcha-response" value=""/>
</div>
<div class="belt"><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email cs-input" aria-required="true" aria-invalid="false" placeholder="EMAIL NEWSLETTER"/></span><input type="submit" value="subscribe" class="wpcf7-form-control wpcf7-submit cs-submit"/></div>
<div class="privacy-wrapper">
<span class="wpcf7-form-control-wrap acceptance-term"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-term" value="1" aria-invalid="false" checked="checked"/><span class="wpcf7-list-item-label">I agree to the terms of the <a class="linkstyle" href="http://aitcofficial.org/privacy-policy/">privacy policy</a>.</span></label></span></span></span>
</div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>              </div>
            </div>
          </section>
          <div class="container-fluid">
            <div class="row">
              <div class="col-xl-3 footer-logo text-center text-xl-left">
                <img src="http://aitcofficial.org/wp-content/themes/aitc2/images/footerLogo.png.pagespeed.ce.vl7r_C1Xwr.png" alt="">
              </div>
              <div class="col-xl-9">
                <div class="row">
                  <div class="col-md">
                    <ul id="menu-footer-1" class="menu"><li id="menu-item-84367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84367"><a href="#">Vision</a>
<ul class="sub-menu">
	<li id="menu-item-84368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84368"><a href="http://aitcofficial.org/the-party/">About the Party</a></li>
	<li id="menu-item-84369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84369"><a href="http://aitcofficial.org/maa-mati-manush/">Maa, Mati, Manush</a></li>
	<li id="menu-item-84370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84370"><a href="http://aitcofficial.org/12-challenging-years/">12 Challenging Years</a></li>
	<li id="menu-item-84371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84371"><a href="http://aitcofficial.org/party-constitution/">Party Constitution</a></li>
	<li id="menu-item-84372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84372"><a href="http://aitcofficial.org/our-martyrs/">Our Martyrs</a></li>
	<li id="menu-item-84373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84373"><a href="http://aitcofficial.org/manifesto/">Manifesto</a></li>
	<li id="menu-item-84374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84374"><a target="_blank" href="http://aitcofficial.org/wp-content/uploads/2017/10/National-Working-Committee.docx">National Working Committee</a></li>
</ul>
</li>
</ul>                    <p><a href="https://play.google.com/store/apps/developer?id=All+India+Trinamool+Congress" target="_blank"><img src="http://aitcofficial.org/wp-content/themes/aitc2/images/xgplayIcon.png.pagespeed.ic.gZdcD5K2NB.png" alt=""></a></p>
                    <p><a href="https://geo.itunes.apple.com/in/app/aitc/id1069835913?mt=8" target="_blank"><img src="http://aitcofficial.org/wp-content/themes/aitc2/images/xappstoreIcon.png.pagespeed.ic.GvY8jbc4fD.png" alt=""></a></p>
                  </div>
                  <div class="col-md">
                    <ul id="menu-footer-2" class="menu"><li id="menu-item-84412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84412"><a href="#">Chairperson</a>
<ul class="sub-menu">
	<li id="menu-item-84413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84413"><a href="http://aitcofficial.org/biography/">Biography</a></li>
	<li id="menu-item-84414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84414"><a href="http://aitcofficial.org/publications-by-didi">Publications</a></li>
	<li id="menu-item-84415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84415"><a href="http://aitcofficial.org/didi-diary">Didi&#8217;s Diary</a></li>
	<li id="menu-item-84416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84416"><a href="http://aitcofficial.org/chairperson-speaks">Chairperson Speaks</a></li>
	<li id="menu-item-84417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84417"><a href="http://aitcofficial.org/category/aitc/didi-direct-campaign/">Didi Direct</a></li>
</ul>
</li>
</ul>                  </div>
                  <div class="col-md">
                    <ul id="menu-footer-3" class="menu"><li id="menu-item-84455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84455"><a href="#">Governance</a>
<ul class="sub-menu">
	<li id="menu-item-84456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84456"><a href="http://aitcofficial.org/days-in-government">Days in Government</a></li>
	<li id="menu-item-84457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84457"><a href="http://aitcofficial.org/achievements">Achievements</a></li>
	<li id="menu-item-84458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84458"><a href="http://aitcofficial.org/budget">Budget Releases</a></li>
	<li id="menu-item-84459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84459"><a href="http://aitcofficial.org/elected-member">Elected Members</a></li>
	<li id="menu-item-84460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84460"><a href="http://aitcofficial.org/admin_calendar/">Administrative Calendar</a></li>
</ul>
</li>
<li id="menu-item-84463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84463"><a href="#">AITC in Parliament</a>
<ul class="sub-menu">
	<li id="menu-item-84461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84461"><a href="http://aitcofficial.org/category/parliament/in-parliament-rajya-sabha/">Rajya Sabha</a></li>
	<li id="menu-item-84462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84462"><a href="http://aitcofficial.org/category/parliament/in-parliament-lok-sabha/">Lok Sabha</a></li>
</ul>
</li>
</ul>                  </div>
                  <div class="col-md">
                    <ul id="menu-footer-4" class="menu"><li id="menu-item-84492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84492"><a href="#">News &#038; Releases</a>
<ul class="sub-menu">
	<li id="menu-item-84501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84501"><a href="http://aitcofficial.org/aitc">Latest News</a></li>
	<li id="menu-item-84502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84502"><a href="http://aitcofficial.org/in-the-news">In the news</a></li>
</ul>
</li>
<li id="menu-item-84507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84507"><a href="#">Publications</a>
<ul class="sub-menu">
	<li id="menu-item-84505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84505"><a href="http://aitcofficial.org/jago-bangla">Jago Bangla</a></li>
	<li id="menu-item-84506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84506"><a href="http://aitcofficial.org/trinamool-leads">Trinamool Leads</a></li>
</ul>
</li>
<li id="menu-item-84500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84500"><a href="#">Gallery</a>
<ul class="sub-menu">
	<li id="menu-item-84503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84503"><a href="http://aitcofficial.org/photo-albums/">Photo Albums</a></li>
	<li id="menu-item-84504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84504"><a href="http://aitcofficial.org/video-gallery/">Video Gallery</a></li>
</ul>
</li>
</ul>                  </div>
                  <div class="col-md">
                    <ul id="menu-footer-5" class="menu"><li id="menu-item-84544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84544"><a href="#">TMYC</a>
<ul class="sub-menu">
	<li id="menu-item-84545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84545"><a href="http://aitcofficial.org/trinamool-youth-congress/">Home</a></li>
	<li id="menu-item-84546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84546"><a href="http://aitcofficial.org/tmyc-philosophy/">Philosophy</a></li>
	<li id="menu-item-84547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84547"><a href="http://aitcofficial.org/tmyc-in-the-news/">In the news</a></li>
	<li id="menu-item-84548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84548"><a href="http://aitcofficial.org/tmyc-join-us/">Join TMYC</a></li>
	<li id="menu-item-84549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84549"><a href="http://aitcofficial.org/tmyc-photo-gallery/">Photo Gallery</a></li>
	<li id="menu-item-84550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84550"><a href="http://aitcofficial.org/tmyc-video-gallery/">Video Gallery</a></li>
</ul>
</li>
<li id="menu-item-84551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84551"><a href="http://aitcofficial.org/contact-us/">Contact Us</a></li>
<li id="menu-item-84552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84552"><a href="http://aitcofficial.org/downloads/">Downloads</a></li>
<li id="menu-item-84554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84554"><a href="http://aitcofficial.org/aitc-join-us/">Join Us</a></li>
</ul>                  </div>
                </div>
              </div>
            </div>
            <div class="copyright">
              <p>&copy; 2021 All Rights Reserved, All India Trinamool Congress</p>
              <p><a href="http://aitcofficial.org/privacy-policy/" class="linkstyle">Privacy Policy</a> | <a href="http://aitcofficial.org/disclaimer/" class="linkstyle">Disclaimer</a></p>
            </div>
          </div>
        </footer>
        
      			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
					<!-- twitter JS End -->
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		<script>window.addEventListener('sfsi_functions_loaded',function(){if(typeof sfsi_responsive_toggle=='function'){sfsi_responsive_toggle(0);console.log('sfsi_responsive_toggle');}})</script>

<script>if(typeof sfsi_plugin_version=='function'){sfsi_plugin_version(get_option("sfsi_pluginVersion"));}else{'kladflkafdkjgdklfg';}function sfsi_processfurther(ref){var feed_id='';var feedtype=8;var email=jQuery(ref).find('input[name="data[Widget][email]"]').val();var filter=/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;if((email!="Enter your email")&&(filter.test(email))){if(feed_id!=""){if(feedtype=="8"){var url="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;window.open('',"popupwindow","scrollbars=yes,width=1080,height=760");ref.action=url;ref.target="popupwindow";return true;}else{return false}}}else{alert("Please enter email address");jQuery(ref).find('input[name="data[Widget][email]"]').focus();return false;}}</script>

<style type="text/css" aria-selected="true">.sfsi_subscribe_Popinner{width:100%!important;height:auto!important;padding:18px 0!important;background-color:#fff!important}.sfsi_subscribe_Popinner form{margin:0 20px!important}.sfsi_subscribe_Popinner h5{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;margin:0 0 10px!important;padding:0!important}.sfsi_subscription_form_field{margin:5px 0!important;width:100%!important;display:inline-flex;display:-webkit-inline-flex}.sfsi_subscription_form_field input{width:100%!important;padding:10px 0!important}.sfsi_subscribe_Popinner input[type="email"]{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_subscribe_Popinner input[type="email"]::-webkit-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_subscribe_Popinner input[type="email"]:-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_subscribe_Popinner input[type="email"]::-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_subscribe_Popinner input[type="email"]:-ms-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_subscribe_Popinner input[type="submit"]{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;background-color:#dedede!important}</style>

<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"http:\/\/aitcofficial.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
//]]></script>
<script src="http://aitcofficial.org/wp-content,_plugins,_contact-form-7,_includes,_js,_scripts.js,qver==5.1.1+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.11.4+wp-content,_plugins,_ultimate-social-media-icons,_js,_shuffle,_modernizr.custom.min.js,qver==5.1.8+wp-content,_plugins,_ultimate-social-media-icons,_js,_shuffle,_jquery.shuffle.min.js,qver==5.1.8+wp-content,_plugins,_ultimate-social-media-icons,_js,_shuffle,_random-shuffle-min.js,qver==5.1.8.pagespeed.jc.EUdjqPbbnY.js"></script><script>eval(mod_pagespeed_WQlh3q4$Ht);</script>
<script>eval(mod_pagespeed_Dk2M868_qS);</script>
<script>eval(mod_pagespeed_z0aT8leUwr);</script>
<script>eval(mod_pagespeed_UyA8gJdk0e);</script>
<script>eval(mod_pagespeed_GbG2Y_QHF4);</script>
<script type='text/javascript'>//<![CDATA[
var sfsi_icon_ajax_object={"ajax_url":"http:\/\/aitcofficial.org\/wp-admin\/admin-ajax.php"};var sfsi_icon_ajax_object={"ajax_url":"http:\/\/aitcofficial.org\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/aitcofficial.org\/wp-content\/plugins\/ultimate-social-media-icons\/"};
//]]></script>
<script src="http://aitcofficial.org/wp-content/plugins,_ultimate-social-media-icons,_js,_custom.js,qver==5.1.8+themes,_aitc2,_js,_owl.carousel.min.js,qver==2.3.4+themes,_aitc2,_js,_aos.js,qver==1+themes,_aitc2,_js,_fancybox,_source,_helpers,_jquery.fancybox-thumbs.js,qver==2.1.5.pagespeed.jc.KNOPCcFCXx.js"></script><script>eval(mod_pagespeed_YSvKZ_yL8N);</script>
<script>eval(mod_pagespeed_sWnSuICtm7);</script>
<script>eval(mod_pagespeed_4NOZIvfZUX);</script>
<script>eval(mod_pagespeed_cu6muwY_$A);</script>
<script type='text/javascript' src='http://aitcofficial.org/wp-content/themes/aitc2/js/fancybox/source/helpers/jquery.fancybox-media.js?ver=2.1.5'></script>
<script src="http://aitcofficial.org/wp-content/themes/aitc2,_js,_fancybox,_source,_jquery.fancybox.pack.js,qver==2.1.5+aitc2,_js,_custom.js+wp-bootstrap-starter,_inc,_assets,_js,_popper.min.js,qver==5.1.8.pagespeed.jc.35NTVdNFw2.js"></script><script>eval(mod_pagespeed_JJKSUEgEGv);</script>
<script>eval(mod_pagespeed_dS1emE7reT);</script>
<script>eval(mod_pagespeed_fQ812t7pfj);</script>
<script src="http://aitcofficial.org/wp-content,_themes,_wp-bootstrap-starter,_inc,_assets,_js,_bootstrap.min.js,qver==5.1.8+wp-content,_themes,_wp-bootstrap-starter,_inc,_assets,_js,_theme-script.min.js,qver==5.1.8+wp-content,_themes,_wp-bootstrap-starter,_inc,_assets,_js,_skip-link-focus-fix.min.js,qver==20151215+wp-includes,_js,_comment-reply.min.js,qver==5.1.8+wp-content,_plugins,_mega_main_menu,_src,_js,_frontend,_menu_functions.js,qver==5.1.8+wp-content,_plugins,_social-sharing-toolkit,_script_2.1.2.js,qver==5.1.8+wp-content,_plugins,_social-sharing-toolkit,_includes,_buttons,_button.facebook.js,qver==5.1.8.pagespeed.jc.n56rgw81kJ.js"></script><script>eval(mod_pagespeed_JArTOf0wvL);</script>
<script>eval(mod_pagespeed_oLuLcM8cpk);</script>
<script>eval(mod_pagespeed_GbYHVagQGp);</script>
<script>eval(mod_pagespeed_9W8Cf4tc0n);</script>
<script>eval(mod_pagespeed_xGKcJyov1q);</script>
<script>eval(mod_pagespeed_WvWPq4WE5x);</script>
<script>eval(mod_pagespeed_1L0g2NGssH);</script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=5.1.8#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://aitcofficial.org/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=5.1.8'></script>
<script type='text/javascript'>//<![CDATA[
!function(a,b){"use strict";function c(){if(!e){e=!0;var a,c,d,f,g=-1!==navigator.appVersion.indexOf("MSIE 10"),h=!!navigator.userAgent.match(/Trident.*rv:11\./),i=b.querySelectorAll("iframe.wp-embedded-content");for(c=0;c<i.length;c++){if(d=i[c],!d.getAttribute("data-secret"))f=Math.random().toString(36).substr(2,10),d.src+="#?secret="+f,d.setAttribute("data-secret",f);if(g||h)a=d.cloneNode(!0),a.removeAttribute("security"),d.parentNode.replaceChild(a,d)}}}var d=!1,e=!1;if(b.querySelector)if(a.addEventListener)d=!0;if(a.wp=a.wp||{},!a.wp.receiveEmbedMessage)if(a.wp.receiveEmbedMessage=function(c){var d=c.data;if(d)if(d.secret||d.message||d.value)if(!/[^a-zA-Z0-9]/.test(d.secret)){var e,f,g,h,i,j=b.querySelectorAll('iframe[data-secret="'+d.secret+'"]'),k=b.querySelectorAll('blockquote[data-secret="'+d.secret+'"]');for(e=0;e<k.length;e++)k[e].style.display="none";for(e=0;e<j.length;e++)if(f=j[e],c.source===f.contentWindow){if(f.removeAttribute("style"),"height"===d.message){if(g=parseInt(d.value,10),g>1e3)g=1e3;else if(~~g<200)g=200;f.height=g}if("link"===d.message)if(h=b.createElement("a"),i=b.createElement("a"),h.href=f.getAttribute("src"),i.href=d.value,i.host===h.host)if(b.activeElement===f)a.top.location.href=d.value}else;}},d)a.addEventListener("message",a.wp.receiveEmbedMessage,!1),b.addEventListener("DOMContentLoaded",c,!1),a.addEventListener("load",c,!1)}(window,document);
//]]></script>
    </body>
  </html>